Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème probablement électronique JTD 110
Hier à 23:20 par AlterBridge

» Présentation nouveau membre objectif 500 000 km
Hier à 23:14 par picollo360

» Panne d'embrayage + boite qui n'a plus de 4eme...
Hier à 22:43 par troipat

» demarage problématique ,voyant antivol
Sam 21 Oct 2017 - 9:32 par picollo360

» prsentation
Ven 20 Oct 2017 - 15:50 par cazaux

» remplacer bougie de prechauffage
Ven 20 Oct 2017 - 15:12 par jefbzh

» reglage phare multipla
Jeu 19 Oct 2017 - 19:11 par frederic 29

» Nouveau sur le forum
Jeu 19 Oct 2017 - 17:52 par alex2000

» essieu ar multipla 1.9 jtd
Mer 18 Oct 2017 - 20:59 par minus

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Essuies Glace ne reviennent plus en position Zéro(repos)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Essuies Glace ne reviennent plus en position Zéro(repos)

Message par rd69 le Dim 15 Mai 2011 - 1:15

Bonjour a tous,

un petit post pour vous faire par d 'un nouveau problème sur mon multi:

Les essuies glaces s'arrentent net lorsque je remet le comodo en position O sans revenir dans leur position de repos.
lorsque je suis en position intermittente sur le comodo eh bien.... les essuie glace font comme en position Normale (pas d'intermittence)

Après vérification des fusibles et quelques recherches j 'en suis arrivé à l conclusion suivante:
Les pistes du contacteur de retour en position 0 sont mortes ou couvertes de graisse (issue du mécanisme du moteur)


pour les curieux le retour a Zero des essuies glace se fait par un jeux de contact situé dans le boitier moteur et lié à la rotation de l axe du mécanisme d 'essuie glace)
voici le schéma electrique (zone N15)
[Vous devez être inscrit et connecté pour voir ce lien]

Donc voila je me posais 2 question:

1) Suis je le premier a avoir ce problème ou est ce fréquent sur les multi?
2) Y a il des sujets sur le démontage de la tringlerie + moteurs d essuie glace + nettoyage des pistes, est ce compliqué, y a il des astuces..?

merci d avance pour vos retours.



avatar
rd69
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par titeuf63 le Dim 15 Mai 2011 - 1:33


Riens à ma connaissance, mais c’est une piste possible en effet



_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par G3BO le Dim 15 Mai 2011 - 8:55

n'est-ce pas tout simplement un relais à remplacer?
avatar
G3BO
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par multi-space le Dim 15 Mai 2011 - 9:09

a mon avis le relais est mort .
sa ma fait sa sur une autre voiture c'etait le relais ....
regarde quand meme desfois sa peut aider

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]vive le multi , moi c'est mon quatrième , et vous ? [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
multi-space
Modérateur
Modérateur


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par Fal le Dim 15 Mai 2011 - 13:45

pfffff, alors je vais te dire, s'il fonctionne normalement contact allumé, je m'en tamponnerai d'1 force, je l'ai remarqué pour l'essuie-glace arrière mais je m'en fous.

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par rd69 le Dim 15 Mai 2011 - 14:56

c'est ce que je me disais mais à l'usage c est super chiant.... tu met un peu de lave glace.... et hop l'essuie glace s'arretes juste au milieu du pare brise et ne fait même pas un cycle...
De plus ca oblige a jouer tout le temps avec le comodo lorsqu'il ne pleut pas trop, pour l'arrêter quand le pare brise deviens sec, le remettre qd on voit plus rien....

au global le comodo est beaucoup plus sollicité=> il lachera rapidement c'est pour ca que je veux réparer..
(Pour l'arrière je suis d'accord moi je m 'en sert ptet 2 fois par an...)
avatar
rd69
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par titeuf63 le Dim 15 Mai 2011 - 15:36


Donc si je comprends bien

Quel que soit la vitesse, l’essuie-glace ne fait pas de cycle « entier » et s’arrête n’importe où dès le retour à 0 du comodo

Pas de fonctionnement intermittence

Pour ma part le problème doit venir du moteur qui cherche sa position 0

Sans cette position =) pas de marche de l’intermittence et arrêt des essuies glaces quand tu ramènes le commodo a 0

Ce n’est peut-être pas simple mais il fait démonter le moteur, l’ouvrir, nettoyé les pistes et contacts électrique et tous remonter

Ps : pour éviter que les essuies glace essuient le capot =) repère la position du moteur par rapport a la tringlerie avant le démontage


_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par rd69 le Dim 15 Mai 2011 - 19:16

C'est tout a fait ca en fait le comodo commande la mise en marche du moteur, mais lorsque le cycle est amorcé, ce sont les pistes situées en bout du réducteur du moteur qui alimentent celui ci, de cette façon même si tu remet à 0 le comodo (plus d'alimentation comodo) le moteur revient à 0 car l'alimentation est donnée par les contacts en bout du réducteur: coupure quand la position mécanique 0 est atteinte.

Donc dans mon cas comme ces contacts sont foireux, en vitesse normale ou grande ca fonctionne c 'est le comodo qui envoie l'alimentation en continu, mais lorsque je met le comodo à 0 l'essuie glace s'arrête net peut importe sa position.
en intermittent seule une impulsion de quelques secondes est fournie=>l'essuie glace bouge de 5cm (théoriquement c'est les contacts en bout du réducteur qui assurent la suite jusqu'au retour en position 0)

voici un lien bien documenté sur le même problème qui affectait apparment les punto:
[Vous devez être inscrit et connecté pour voir ce lien]

Ce que je trouve bizarre c'est que sur multi il ne semble pas y avoir une foule de personnes qui ont eu le pb...
avatar
rd69
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par G3BO le Dim 15 Mai 2011 - 21:44

Merci pour l'explication rd69, j'ai appris un truc là study
avatar
G3BO
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par titeuf63 le Dim 15 Mai 2011 - 22:42


Je ne suis pas très « vieux » en Multipla mais je te conseillerais de démonter et nettoyé les pistes du moteur


_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par FLO3390 le Lun 16 Mai 2011 - 9:09

Saliut,

J'ai eu le même soucis que toi sur ma rover. J'ai démonté mon moteur et ai nettoyé les pistes mais aussi j'ai redressé le cuivre de la position 1 car usé, donc il ne faisait plus contact ou mal. Vérifie bien l'état de tes languettes de cuivre et surtout remet de la graisse contact sur ton mécanisme.

Le topic sur punto est bien fait mais si tu as un soucis demande quand même.

Et n'oublie pas de repérer la position de ta tringlerie et de remettre à zéro ton moteur en le faisant tourner à vide avant de remonter le tout.


Flo
avatar
FLO3390
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par rd69 le Sam 28 Mai 2011 - 23:28

Alors ce weekend j ai démonté le moteur d essuie glace en question et voici ce que j ai trouvé:

[Vous devez être inscrit et connecté pour voir ce lien]
J ai enlevé la graisse accumulée sur les contacts remonté le tout puis testé et la...aucun changement...
Je pense donc qu'il s agit du petit module marron qui est prés du moteur, il gère la tempo mais est aussi le point de passage entre l 'alimentation du moteur et les contacts de fin de course...
J'irais voir la semaine prochaine si FIAT détaille ce composant..
avatar
rd69
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par FLO3390 le Dim 29 Mai 2011 - 0:11

Salut,

Voilà c'est exactement ça. Regarde avant tout si tes lamelles font bien contact, surtout celle de la vitesse 1 (intermittence). J'avais le même soucis que toi qui s'est réglé en redressant la lamelle vitesse 1 et en la limant car elle était usée ( manque de graisse ).

Pense à bien remettre de la graisse "contact" (graisse spéciale) lors du remontage du moteur.


Sur la photo rien d'anormal mais prend s'en une des contact propr d'un peu plus près stp.



Flo


avatar
FLO3390
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par laurentduj le Mar 6 Jan 2015 - 16:59

salut les fans, je remonte le post car j'ai un soucis similaire a çà . donc je vais regarder les lamelles , les redressés et remettre de la graisse contact. dommage qu'il n'y ai pas la suite .....
Et bonne année a tous .
Laurent.

laurentduj
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par Invité02 le Mar 6 Jan 2015 - 17:20

je pense que maitenant c'est à TOI d'ecrire la suite Laughing

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par laurentduj le Mar 6 Jan 2015 - 23:42

bon ba j'ai ouvert, trouvé les lamelles , les ai redressé, remis de la graisse contact et rien de mieux....
je me demande si c'est pas le relais vert qui est derrrière le moteur.... après je vois pas ... j'espère que c'est pas le comodo.

laurentduj
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Essuies Glace ne reviennent plus en position Zéro(repos)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum