Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» [RESOLU] Problème fermeture portieres +centralisation
Hier à 20:31 par Superplapla

» Meilleurs voeux 2018
Mer 17 Jan 2018 - 21:44 par sl125

» moteur qui manquait de reprise ,de pêche
Mer 17 Jan 2018 - 19:53 par multiplatiste

» clignotant et warning ne marchent plus
Mer 17 Jan 2018 - 15:23 par multipla77

» multipla 1.6
Mer 17 Jan 2018 - 15:10 par multipla77

» Aide config' bluetooth autoradio d’origine fiat Multipla
Mer 17 Jan 2018 - 13:22 par Nour

» ventilation
Mar 16 Jan 2018 - 18:33 par yapichon

» Nouveau possesseur de Multipla - essence de 1999
Mar 16 Jan 2018 - 11:34 par multiplatiste

» presentation
Mar 16 Jan 2018 - 11:28 par multiplatiste

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Fuite d'eau ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fuite d'eau ?

Message par KLEIN le Lun 11 Sep 2017 - 10:53

Bonjour,
J'ai constaté une fuite d'eau importante au niveau du radiateur.
En allumant le moteur tout fonctionne normalement.
_ Niveau normal ( vase d'expansion )
Cette fuite peut elle venir d'un autre élément ou composant situé au même endroit ?
Merci d'avance pour votre réponse..

François K

KLEIN
baby multi
baby multi


Revenir en haut Aller en bas

Re: Fuite d'eau ?

Message par frederic 29 le Lun 11 Sep 2017 - 18:36

Démat,
tu avais ta clim en route? Si oui phénomène de condensation de l'air climatisé. Après vérifie ton bocal de lave glace, ya pas mal de tuyau qui passe a côté du radiateur.
avatar
frederic 29
Multinaute
Multinaute


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum