Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» moteur qui manquait de reprise ,de pêche
Hier à 22:39 par bruno 1

» code erreur P1219 sur MJT 120
Hier à 13:25 par captaine59

» Don d'organes
Hier à 1:06 par bredouille

» Présentation
Mar 12 Déc 2017 - 22:29 par wolie

» Rencontre Futur entre Multipla tiste !
Lun 11 Déc 2017 - 10:45 par jack31

» Croma 2009
Lun 11 Déc 2017 - 0:59 par bredouille

» Triste mais j'y reviendrai ... pour sûr
Dim 10 Déc 2017 - 21:08 par wolie

» Petit nettoyage extérieur /intérieur
Dim 10 Déc 2017 - 20:50 par wolie

» nouvelle avec multipla
Dim 10 Déc 2017 - 19:50 par wolie

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Erreur enregistrée de l'EGR

Voir le sujet précédent Voir le sujet suivant Aller en bas

Erreur enregistrée de l'EGR

Message par Anard le Dim 16 Juil 2017 - 17:14

Bonjour.
Quand je branche le Plapla sur l'ordi, il me ressort une panne P0404 : EGR : signal invalide. Evidemment, j'ai beau effacer la panne, elle finit toujours par revenir.
Ma vanne EGR est récente et entre temps a été shintée. J'ai retiré le tuyau d'arrivée de gaz de la vanne et quand je demande à MultiEcuScan de l'actionner dans la section Actionneurs, je la voit bien gigoter. Elle ne semble donc pas grippée.
Aussi, si je fais un graphe dans MultiEcuScan de l'ouverture de la vanne, l'ordinateur semble la voir bouger correctement.
Savez-vous d'où ça peut venir ? Comment puis-je lui faire oublier définitivement ce problème ?
Pour le moment tout va bien, je vais passer le CT dans les jours à venir. Mais dans 2 ans, je crois que ce genre de souci ne passera plus au contrôle. Ce serait bien que j'arrive à lui effacer définitivement cette panne à l'ordinateur avant cela.
J'ai également une erreur qui remonte (que je crois qu'on a à peu près tous) : Relai de préchauffage. Ca ne pose aucun problème pour la bonne marche du véhicule mais croyez-vous qu'il puisse être bloqué aux prochains contrôles technique à cause de ça ?

Merci pour vos aiguillages.

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: Erreur enregistrée de l'EGR

Message par Anard le Mer 19 Juil 2017 - 16:59

Bien, je reviens du CT et me voici aux nouvelles :

HAUT LA MAIN !!!
Je crois ne jamais avoir vu un CT aussi vierge.

  • Aile AVD abîmée (la portière s'est fait défoncer par une bite, je l'ai remplacée mais il reste une légère déformation de l'aile)
  • Feu de croisement G un poil bas (réglage impossible, la molette est cassée, il faudra carrément que je change le phare)
  • 1 feu de plaque sur les 2 grillé (et déjà remplacé)
  • Et c'est tout !


A savoir :

  • Je viens d'éteindre le voyant d'airbag au TDB. Ce serait passé pour cette fois mais ça ne passera plus en Avril prochain s'il est allumé.
  • J'ai toujours cette panne enregistrée à l'ODB sur l'EGR : signal invalide. D'après mon contrôleur, si ça ne s'affiche pas au TDB, pas de problème.
  • Il m'a fait passer sans CV mais il aurait dû en mettre une pour... places assises : non concordance avec la carte grise. Avant, ce n'était qu'une remarque sans CV mais aujourd'hui, il faut remettre les 6 sièges avant le CT sinon, risque de contre-visite ! Complètement débile. Mad Ce doit-être pour bien contrôler toutes les ceintures mais quand même c'est abusé.


Enfn voilà. Plapla est reparti pour 2 ans. Cool

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: Erreur enregistrée de l'EGR

Message par picollo360 le Jeu 20 Juil 2017 - 9:15

Cool !

picollo360
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Erreur enregistrée de l'EGR

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum