Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Problème de débimètre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de débimètre

Message par DANIBO le Mar 9 Mai 2017 - 20:38

Bonsoir à tous,

je suis propriétaire d'un FIAT Multipla de 2005. Il s'agit du 1.9 JTD de 115 cv Cinecitta.

Depuis 50.000 kilomètres, après un problème de puissance à 2.200 tours, j'ai débranché mon débimètre. Le véhicule fonctionne très bien, sans consommation de carburant en hausse mais hélas, il vient tout juste d'être recalé au contrôle technique.

Mon débimètre est un BOSCH F00C 2G2 063.

Je suppose que je ne dois changer que cette pièce seule (et non pas la partie où il se visse) mais quelqu'un peut-il me le confirmer? De plus, chez Osc....., il y a différentes références.

Pour passer ce CT sans encombre, je ne souhaite pas investir un max. Où puis-je trouver mon code moteur pour ne pas me tromper??

Merci à vous

DANIBO
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Problème de débimètre

Message par Superplapla le Mar 9 Mai 2017 - 21:13

DANIBO a écrit:

Mon débimètre est un BOSCH F00C 2G2 063.


juste a coté, tu as une inscription 0281 xxx xxx, c est celle ci qu il faut

par contre, il faudrait faire un vrai diag Via MES et non pas changer les pieces avec des suppositions hasardeuses Very Happy
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: Problème de débimètre

Message par DANIBO le Mar 9 Mai 2017 - 21:26

Merci Superplapla, mais je ne trouve pas cette référence 0281..... Où est-elle écrite??


Le 12/06/2017
Bonjour à tous,

ça y est enfin!!!!!! mon fiat vient d'être reçu au Contrôle Technique.

Suite à mon voyant "gestion moteur" allumé, il a fallu shunter le débimètre via le calculateur car un nouveau débimètre ne fonctionnait pas non plus. Après le shunt du débimètre, mon moteur donnait de la puissance mais une fois bien chaud, le voyant gestion moteur se rallumait pour un code défaut "problème de puissance Turbo". Vérification de tout le matériel (turbo, gestion variable.....), effacement de ce code défaut, du roulage avec un régime moteur un peu plus élevé et voilà..... tout est rentré dans l'ordre et plus rien ne s'allume.

Merci pour les échanges et je voulais partager mon bonheur que de ne pas être obligé de laisser mon Multipla de côté pour cette bêtise de voyant.

Bonne soirée à tous... Very Happy Very Happy

DANIBO
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Problème de débimètre

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum