Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Est ce le capteur pmh? Y'aurait il un tuto à jour stp?
Aujourd'hui à 14:55 par sidodo

» recherche pièces Multipla 1.9 JTD 2002
Aujourd'hui à 12:53 par repar

» Ptit nouveau du 06
Aujourd'hui à 10:59 par multiplatiste

» Perte de 4ieme
Aujourd'hui à 10:20 par elfab06

» Kilométrage record du forum catégorie gasoil
Aujourd'hui à 9:54 par dav78

» Soucis avec le cable d'embrayage Mulipla Jtd 120ch
Aujourd'hui à 9:37 par dav78

» Glacière électrique d'origine
Aujourd'hui à 8:26 par elfab06

» Grosse révision
Aujourd'hui à 7:34 par picollo360

» Multipla qui tourne sur 3 "pattes"
Hier à 23:30 par Multiplo

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Probleme electrique plus de cligno ,vitesse , jauge...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme electrique plus de cligno ,vitesse , jauge...

Message par Christophe de cuinchy le Mar 2 Mai 2017 - 17:45

Bonjour à tous j'ai parcouru le forum , j'ai vue certain on eu des symptômes ressemblent mais ca n'as pas guéri mon plapla et touplapla.
Hier en roulant j'ai eu d'un seul coup un crépitement ( un peu comme quand on fait contact avec des câbles sur une batterie ) au niveau de la boite à gant tableau de bord côté chauffeur . Puis immédiatement le plafonnier c'est allumer.
Mon autoradio c'est éteint
Compteur vitesse
Jauge carburant
Vitres
Clignotant
Voyant contact , préchauffage etc...
Tous cela ne fonctionne plus
Mon plapla roule , j'arrive à démarrer le matin , le truc bizarre c'est que le matin mon voyant niveau d'eau dans vase s'allume faiblement quand je met contact ( c'est le seul )
Y a t'il un Medecin qui pourrai me venir en aide ??

Christophe de cuinchy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Probleme electrique plus de cligno ,vitesse , jauge...

Message par guilunotin le Mar 2 Mai 2017 - 20:52

Salut,
Tu as jeté un coup d'oeil sous le tableau de bord (enfin "dans", en enlevant le cache qui te permet l'accès aux fusible etc.) ?
Y'a peut-être une bestiole qui a mangé deux fils Very Happy

guilunotin
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Probleme electrique plus de cligno ,vitesse , jauge...

Message par sidodo le Jeu 4 Mai 2017 - 12:19

Bonjour à tous,

Sur la base des schémas d'un Jtd "euro 3":
- on peut constater que bon nombre d'organes en panne ont en commun les fusibles F1 et B5: Combiné de bord, Auto-radio, Clignotants, Vitres électriques.
- le démarreur est alimenté via B5.

Le fait que le véhicule démarre nous permet donc d'écarter B5: ne reste alors plus que F1...  Wink

A ta place, je jetterais un oeil à F1, fusible de 15A situé à la 3ème colonne, 3ème rang comme on peut le voir sur le schéma suivant:
[Vous devez être inscrit et connecté pour voir cette image]

Bonne journée.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Probleme electrique plus de cligno ,vitesse , jauge...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum