Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Vend Plapla
Aujourd'hui à 21:06 par lady_soso

» Kilométrage record du forum catégorie gasoil
Aujourd'hui à 20:37 par globule

» Perte de 4ieme
Aujourd'hui à 20:36 par dav78

» Est ce le capteur pmh? Y'aurait il un tuto à jour stp?
Aujourd'hui à 20:34 par dav78

» Soucis avec le cable d'embrayage Mulipla Jtd 120ch
Aujourd'hui à 20:31 par Miki.multiplatiste

» Glacière électrique d'origine
Aujourd'hui à 19:29 par guilunotin

» Ptit nouveau du 06
Aujourd'hui à 13:47 par picollo360

» Nouveau sur le forum
Aujourd'hui à 10:15 par Miki.multiplatiste

» Présentation en retard ! ;}) Salutations ;})
Aujourd'hui à 8:28 par elfab06

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

problème embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème embrayage

Message par fp691 le Sam 4 Mar 2017 - 12:10

bonjour à tous ,je possède un multipla jtd 115cv année 2005, de 255000 km. C'est mon troisième j'ai eu le 105 et 110 chevaux , je suis mécanicien et je rencontre un problème que je ne comprend pas, j'ai changé mon embrayage ( bimasse +kit complet ) + le cable en 2012 a 170000 km , je précise tout fonctionnait bien sauf le bimasse qui commençait a donner des accoues moteur , depuis ce moment je me suis retrouvé avec des problèmes de réglage de garde , c est-à-dire pour moi l'embrayage lorsqu'il s'use, fait monter la pédale et on rattrape la garde en dévissant le câble pour redescendre la pédale au niveau a peu prés de la pédale de freins hors c'est le contraire qui se passe la pédale d embrayage descend donc je suis obliger de compenser en vissant le câble et celui-ci arrive en butée de réglage. Depuis quelques temps, j'ai été dans l'obligation de rajouter des rondelles, pour pouvoir débrayer correctement. Le câble (embrayage) se retrouve tendu, dernièrement il a cassé, j'ai décidé de rechanger mon kit embrayage complet a 250 000km. En pensant à un défaut de mécanisme, le problème après 15jours d'utilisation, rebelote la pédale (embrayage) recommence à descendre. Je précise que le bimasse+kit embrayage est de marque VALEO.
Quelqu'un a t'il déjà eut ce problème ? Je ne sais plus quoi faire. Simplement, mon embrayage a 170 000km n'avais pas ce problème, je n'ai pratiquement jamais eut besoin de régler la garde en 8ans d'utilisation.

fp691
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: problème embrayage

Message par Superplapla le Sam 4 Mar 2017 - 14:19

est ce que la fourchette de commande d'embrayage n est pas tordue ?

pour info, un embrayage qui s use, la pedale est de plus en plus pres du plancher, et il faut retendre

aussi sur le cable / gaine, il y a des rondelles caoutchoucs dans l empilage de pieces
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: problème embrayage

Message par fp691 le Sam 4 Mar 2017 - 21:22

merci pour les réponses , ce qui me dérange sur ce problème , c est le fait que tout fonctionnait très bien a 170000 km a part les accoups du bimasse , j ai voulu monter tout en neuf avec de la pièce valeo et un câble neuf ( acheter chez un fournisseur auto pas chez fiat ) et depuis le problème a commencer .... et mécaniquement parlant je ne comprend pas pourquoi ...je vais essayer de mettre des rondelles comme indiqué sur la photo pour voir ou peu être en bout de gaine de câble coté fourchette ,cela me semble une bonne idée pour pouvoir garder du filetage et donc du reglage , le fait de mettre des rondelles coté filetage tend le câble ce qui finit par le couper et le casser , c est du vécu....mais c est sur je ne comprend pas pourquoi ce problème sinon vraiment c est un vehicule que j apprécie beaucoup.... si vous avez des idées ....

fp691
touptit multi
touptit multi


Revenir en haut Aller en bas

.

Message par Papymoto le Sam 4 Mar 2017 - 21:28

.
fp691 a raison lorsque que le disque s'use >  la pédale remonte  Twisted Evil

OUI pour les caoutchoucs extrudés de la gaine du câble  ( il est peut être possible de mettre des rondelles pour reculer la ou les butées d'extrémité de la gaine ....  Question

.

Papymoto
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: problème embrayage

Message par fp691 le Sam 4 Mar 2017 - 21:41

je vais essayer plusieurs solutions ....mais je ne suis quand même pas le seul a qui cela est arriver Embarassed surtout le premier c est moi qui est monter l embrayage ,en 2012 et la en 2017 après 70000 km c est un collègue qui me la rechangé au cas ou j ai fais une boulette et pareil c est un truc a en perdre son latin ...surtout que j ai posé la question a des garages , connaissances et pas de réponses .....

fp691
touptit multi
touptit multi


Revenir en haut Aller en bas

.

Message par Papymoto le Dim 5 Mar 2017 - 10:56

fp691 a écrit:

je vais essayer plusieurs solutions ................ c est un truc a en perdre son latin ...surtout que j ai posé la question a des garages , connaissances et pas de réponses .....


Je suis ton sujet avec la plus grande attention ..!


Papymoto
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: problème embrayage

Message par Superplapla le Dim 5 Mar 2017 - 14:57

si tu as une usure prématurée de ton embrayage, il faut controler :

- coaxialité de ton arbre primaire boite ( si c est tordu, le disque qui est au bout fait danser le disque garni )

- jeu lateral du villo, il ne faut pas de jeu

- la fourchette et son axe, en cas de doute, la remplacer
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: problème embrayage

Message par fp691 le Dim 5 Mar 2017 - 15:13

heu ok mais la voiture fonctionne , je me revoie mal tout redémonter pour la troisième fois Embarassed surtout a 255000 km , et que je me répète surement tout fonctionnait bien a 170000 km a part le bimasse qui avait du jeu a l époque et surtout ps de problème particulier de reglage de pédale j ai tout remplacer vraiment pour dire d être tranquille , mon deuxième embrayage ( 70000 km)n a pas d usure prononcé au niveau du disque ,le mécanisme est un peu marqué mais pour moi rein d anormal.. je pense mettre des entretoises au niveau de câble coté boite de vitesse, peu être cela me permettra de gagner du filetage et donc j espere que cela fonctionnera mieux .....mais pour çà il me faut du temps je vous tiendrai au courant du résultat....

fp691
touptit multi
touptit multi


Revenir en haut Aller en bas

.

Message par Papymoto le Dim 5 Mar 2017 - 19:16

ok

Papymoto
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: problème embrayage

Message par multiplatiste le Dim 5 Mar 2017 - 20:57

Papymoto a écrit:.
fp691 a raison lorsque que le disque s'use >  la pédale remonte  Twisted Evil

OUI pour les caoutchoucs extrudés de la gaine du câble  ( il est peut être possible de mettre des rondelles pour reculer la ou les butées d'extrémité de la gaine ....  Question
.

Bonsoir ,j'ai regardé ma pédale d'embrayage ,elle est un peu plus haute que celle de frein, l'embrayage a 125 000 kms environ......

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

.

Message par Papymoto le Mar 7 Mar 2017 - 6:18

je me suis mal expliqué
ce que je voulais dire c'est que l'embrayage est dit  " a rattrapage automatique d'usure " lorsque le disque s'use , la pédale reste a sa cote de réglage initial ( ça c'est la théorie Fiat

Papymoto
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: problème embrayage

Message par fp691 le Mar 7 Mar 2017 - 8:17

tout a fait c est pour cela que je ne comprend pas ce qui se passe en 170000 km la pédale d embrayage a très peu bougé , ( légerement remonté par rapport a la pédale de freins et donc je compensai en desserrant un peu le réglage sur le câble et tout ce passait bien ) . mais depuis mon échange complet bimasse-kit embrayage, c est le contraire pédale d embrayage qui descend pour régler .....Shocked

fp691
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: problème embrayage

Message par dom380 le Mar 7 Mar 2017 - 16:48

Bonjour
Je confirme (pour le réglage auto) , mon embrayage est d'origine , 202000 km aujourd'hui et je n'ai jamais eu besoin de régler la pédale
avatar
dom380
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: problème embrayage

Message par fp691 le Mar 7 Mar 2017 - 19:52

bonsoir , sur les multipla il existe deux modeles de réglage pour l embrayage ,un par câble et l autre une commande hydraulique , je pense que ton multipla de 120 ch possède une commande hydraulique et ne nécessite aucun réglage , rattrapage automatique .

fp691
touptit multi
touptit multi


Revenir en haut Aller en bas

.

Message par Papymoto le Mar 7 Mar 2017 - 20:53

fp691 a écrit:
tout a fait c est pour cela que je ne comprend pas ce qui se passe en 170000 km la pédale d embrayage a très peu bougé , ( légèrement remonté  par rapport a la pédale de freins et donc je compensai en desserrant un peu le réglage sur le câble et tout ce passait  bien ) .

mais depuis mon échange complet bi-masse-kit embrayage, c est le contraire  pédale d embrayage qui descend pour régler .....Shocked  


[Vous devez être inscrit et connecté pour voir cette image]

je ne vois qu'une chose > c'est qu'une ou les extrémités de la gaine câble rep.1 ne sont pas a leurs place dans leurs butées  rep.2, ou une butée de gaine Rep.2 qui a bougée ...!

.


.

Papymoto
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: problème embrayage

Message par fp691 le Sam 1 Avr 2017 - 11:05

bonjour
comme convenu ,je donne suite a on problème donc étant donné que je ne comprend pas ce qui se passe et que je ne veux pas tout redémonter , j ai rajouter des rondelles sur la gaine du câble d embrayage coté boite de vitesses ( dans le prolongement du N 1 ) le résultat me permet pour le moment ( j espere bien toujours ) d avoir plus de marge au niveau du filetage pour pouvoir mieux régler mon embrayage , c est la seule solution que j ai trouvé même si pour moi ce n est pas mécanique et normal . toute façon je trouve le fonctionnement de l embrayage anormal ,pédale longue et dure au vue des pièces changés ( embrayage complet , cable ,et bimasse qui a 70000 km) .... si vous avez des idées je suis preneur..

fp691
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: problème embrayage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum