Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» fiat multipla jtd 110
Aujourd'hui à 6:29 par blacksamourai

» Bonjour a tous
Aujourd'hui à 5:50 par Papymoto

» Petit nouveau
Aujourd'hui à 5:49 par Papymoto

» Compteur qui change seul
Hier à 19:19 par picollo360

» Bonjour à tous
Hier à 17:58 par Chimaybleu

» Fuite liquide de direction assistée
Hier à 12:05 par DAV38630

» Bonne vacances à tous et toutes !
Hier à 0:09 par multiplatiste

» Présentation
Dim 23 Juil 2017 - 20:27 par Chimaybleu

» témoin problème gestion moteur...
Dim 23 Juil 2017 - 20:26 par Superplapla

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

ventilation

Voir le sujet précédent Voir le sujet suivant Aller en bas

ventilation

Message par Michael Palys le Ven 6 Jan 2017 - 22:24

bonjour les amis je viens de changer la commande de ventilation mais je n'ai que la 4 eme vitesse qui fonctionne quelqu'un a deja eu le probleme et pourrais me depanner ?
avatar
Michael Palys
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: ventilation

Message par sidodo le Dim 8 Jan 2017 - 11:11

Bonjour,

La "4ème" étant la seule vitesse "en direct" vers le ventilateur, ton problème se situe très certainement au niveau du "boitier de résistances" qui se situe vers le bloc ventilation: O30 sur le schéma suivant:
[Vous devez être inscrit et connecté pour voir cette image]
Pas sur que toutes les résistances soient grillées, il suffit que celle la plus à droite le soit pour que plus rien ne passe...
Avec un Ohmètre mesure la résistance entre les connecteurs 4-3, 2-3 et 1-2 tu seras vite fixé sur l'état des résistances: si la valeur lue est à 0, la résistance est grillée.

Si tu ne voies aucun problème au niveau du boitier, le problème se situe alors au niveau du faisceau ou de ses branchements: c'est moins courant mais pas improbable...

Bon dimanche!..
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: ventilation

Message par Superplapla le Lun 9 Jan 2017 - 10:02

merci de ton retour

j ai un cas etrange ...
mon voisin a une ventilation en permanence meme moteur a l arret ...meme sur "0" ... curieux non ?
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: ventilation

Message par Superplapla le Lun 9 Jan 2017 - 10:34

sur une clim auto, et donc le schema a rien a voir .. :/
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: ventilation

Message par sidodo le Lun 9 Jan 2017 - 15:42

Salut Superplapla, difficile de t'aider avec aussi peu d'éléments....

Note quand même que les vieux plaplas sont "au moins" en première vitesse dès lors que la clim est enclenchée. C'est d'ailleurs visible sur mon précédent schéma: la liaison qui va du connecteur B de H81 vers E6021, le "système climatiseur"...

Enfin, je viens de réaliser en réétudiant le schéma qu'il y a un fusible thermique (le petit rond avec un T dedans) dans le "boitier de résistances" pour protéger le ventilateur: le problème n'est peut être que là!!!..
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: ventilation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum