Multipla

Panne : perte de puissance et difficultés de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne : perte de puissance et difficultés de démarrage

Message par BRU le Ven 25 Nov 2016 - 9:18

Bonjour,
Je suis propriétaire d'un multipla 120JTD de 2006 ( dernière génération ) avec 240 000 km au compteur ( véhicule acheté quasi neuf ).
J'ai plusieurs pannes :
1/ une perte de puissance intempestive en roulant qui me limite à 2000 tr/min. seul moyen pour repartir : couper le contact, remettre le contact, redémarrer en embrayant avec une vitesse grâce à mon élan et c'est reparti pour quelques km ( 2 ou 3 ) et ca recommence ! J'ai remplacé ma vanne EGR, nettoyer mon FAP et c'est toujours pareil. Quoi faire ?
2/ Parfois impossible de démarrer grâce à la clé, seulement en poussant ! le démarreur tourne bien, mais ça démarre pas ?
Les deux pannes sont liées, je pense, mais je ne sais pas comment diagnostiquer le ou les problèmes.
Merci d'avance pour vos conseils précieux,

BRU
baby multi
baby multi


Revenir en haut Aller en bas

Re: Panne : perte de puissance et difficultés de démarrage

Message par Fal le Ven 25 Nov 2016 - 9:27

Salut.
T'as posté dans la rubrique présentation des membres mais là, tu exposes les problèmes et pannes de ton multi, les admins et modos vont pas apprécier.

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Panne : perte de puissance et difficultés de démarrage

Message par frederic 29 le Ven 25 Nov 2016 - 17:55

Démat,
modos ou admins pourrons le déplacer dans la bonne rubrique, pour ta panne BRU ya pas mal de possibilité, mais je vais te donner deja un premier conseil qui a coup sur te donneras la solution: VAG/KKL c'est une interface qui te permettras de rentrer dans l'ecu moteur via MES (multiscan) c'est l'équivalant de la valise fiat, avec ça tu auras a la solution a ton problème .
exemple pour en avoir un:
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
frederic 29
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Panne : perte de puissance et difficultés de démarrage

Message par Fal le Dim 27 Nov 2016 - 16:01

Bru, dans la rubrique présentation, voilà le genre de post qu'il faut :
[Vous devez être inscrit et connecté pour voir ce lien]
Bien sûr, je ne te demande pas d'avoir un  post aussi fourni que celui-là mais un minimum, c'est pour cela que personne ne te répond.

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Panne : perte de puissance et difficultés de démarrage

Message par multi-space le Dim 27 Nov 2016 - 22:43

Bonjour ,
Sujet déplacé.
Pourrais tu refaire une présentation seule dans la bonne rubrique .
merci par avance Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]vive le multi , moi c'est mon quatrième , et vous ? [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
multi-space
Modérateur
Modérateur


Revenir en haut Aller en bas

Re: Panne : perte de puissance et difficultés de démarrage

Message par captaine59 le Mar 29 Nov 2016 - 13:56

bonjour,

ça ressemble à un fab bouché ( le turbo se met en sécurité) ou au capteur de phase (difficulté a démarrer).
tu dis que tu as nettoyé le fap, as tu Multiecuscan ?

++

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Panne : perte de puissance et difficultés de démarrage

Message par multiplatiste le Mar 29 Nov 2016 - 20:32

Bonsoir,

Membre non présenté !!! merci de ne pas répondre si présentation non faite......

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Panne : perte de puissance et difficultés de démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum