Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Cherche carter d'huile pour une phase 2 1.9JTD 115CV
Aujourd'hui à 0:16 par fil47

» Salut à tous
Hier à 20:09 par multiplatiste

» Butée d'embrayage ?
Mar 21 Nov 2017 - 22:54 par Superplapla

» Découverte du Fiat Multipla : Jack 31
Mar 21 Nov 2017 - 19:06 par multiplatiste

» Vend multipla 1.9jtd 120cv émotion
Mar 21 Nov 2017 - 19:01 par Giu

» Sifflement courroie accessoire conseils pour diagnostique
Lun 20 Nov 2017 - 20:22 par guilunotin

» Butée d'embrayage ?
Lun 20 Nov 2017 - 8:50 par Anard

» Autoradio CD d'origine
Dim 19 Nov 2017 - 22:46 par jack31

» Présentation
Dim 19 Nov 2017 - 21:07 par Chimaybleu

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Problème de démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarage

Message par chantalou le Mer 9 Nov 2016 - 12:34

Bonjour Orijen
voila comment prévu je vous explique
- démarreur ok
l ordinateur de bort : TEST en court de marque pas tout de suite ok . le voyant de prechauffage s éteind donc je tourne la clé er de demarre pas au bout de trois fois et la !!!!!
Fumée blanche au pot. ne sent pas le gasoil a froid ni a chaud
une fois que j ai roulé minimum 2 km je l arrete et elle démarre au quart de tour donc chaude; donc voila je ne comprends rien
merci de ma aider
a bientot

chantalou
baby multi
baby multi


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum