Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» remplacer bougie de prechauffage
Hier à 20:55 par Superplapla

» reglage phare multipla
Hier à 19:11 par frederic 29

» Nouveau sur le forum
Hier à 17:52 par alex2000

» essieu ar multipla 1.9 jtd
Mer 18 Oct 2017 - 20:59 par minus

» Probleme de demarrage et voyant d'huile qui clignote
Mer 18 Oct 2017 - 17:36 par tony38400

» CHANGEMENT AUTORADIO OU INTERFACE?
Lun 16 Oct 2017 - 10:11 par multiplatiste

» Prix d'achat de votre multipla
Lun 16 Oct 2017 - 8:35 par dom380

» QUELLE HUILE POUR VOTRE PLAPLA?
Sam 14 Oct 2017 - 23:50 par fil47

» Décibels du Multipla jtd
Sam 14 Oct 2017 - 20:32 par picollo360

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

[RESOLU] Surchauffe moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Surchauffe moteur

Message par Anard le Jeu 25 Aoû 2016 - 21:08

Bonjour à tous,

Je viens vous voir suite à des surchauffes régulières du moteur. Par temps chaud, au lieu d'afficher 2 bâtons sur l'écran pour la température d'eau, ça monte facilement à 3 bâtons. Et si par malheur, je roule en ville pendant quelques minutes, le 4e bâton arrive et il faut rouler à 90 un moment pour faire redescendre la température.

Je pense que mon ventilateur ne se déclenche pas. Je voudrais le shunter pour commencer, afin de voir si le moteur n'est pas grillé.
J'ai cherché dans la RTA (qui ne donne rien) et le CD ELearn indique 2 connecteurs à 2 fils sur le ventilo.
Le mien en fait ne présente qu'une seule fiche à 3 fils (noir, bleu un peu plus fin que les autres et rouge). Que dois-je faire exactement pour contrôler mon ventilateur ?

Voici une photo du connecteur qui va au ventilo :
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par Anard le Mer 7 Sep 2016 - 15:42, édité 1 fois

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par blacksamourai le Jeu 25 Aoû 2016 - 21:35

Moi mon plapla depuis le changement du thermostat + radiateur + résistance du ventilateur monte a 4 barres et y reste, avant tous sait changement j'étais a 1 barre donc je me demande si c'est normale

blacksamourai
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par frederic 29 le Jeu 25 Aoû 2016 - 21:35

Démat anard,
tiens regarde donc la:
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
frederic 29
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Superplapla le Jeu 25 Aoû 2016 - 21:36

pour info : 4 barres = 90° a l eau .. donc, ok

ce qui est inquietant, est 5 - 6 barres.. la oui, c est grave

tu as un calorstat HS deja .... (il ne regule pas la temperature eau )


Dernière édition par Superplapla le Jeu 25 Aoû 2016 - 21:42, édité 1 fois
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par picollo360 le Jeu 25 Aoû 2016 - 21:38

oui, de + , tu peux verifier la températur avec vag kk elm327 la valise embarquée
il ce peut que ce soit que ta sonde hs et non le thermostat

picollo360
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Jeu 25 Aoû 2016 - 21:49

Superplapla a écrit:pour info : 4 barres = 90° a l eau .. donc, ok
tu as un calorstat HS deja .... (il ne regule pas la temperature eau )

Je serai assez surpris parce qu'en conditions normales de fonctionnement, il régule plutôt bien sa température justement. C'est à la 4e barre (démarrage du ventilateur normalement) que la température ne descend pas comme elle le devrait.
C'est pour ça que je soupçonne plutôt le ventilateur ou la sonde qui commande les relais de ventilateur. Voire les relais eux-mêmes. En shuntant la sonde, si le ventilo démarre, on est sûr du bon fonctionnement du moteur de ventilateur.

Mais je ne suis pas très sûr de moi et j'aurai aimé avoir confirmation de qui sont les deux fils à relier pour effectuer cette manip...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Ven 26 Aoû 2016 - 10:30

Donc personne ne sait comment shunter cette sonde ni où elle se trouve (personnellement, j'en voit 2 : une sur le radiateur et une sur le calorstat, mais ce n'est peut-être pas ça) ?

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par MULTIPLA-ALI le Ven 26 Aoû 2016 - 10:45

Bonjour,
Le capteur avec 3 fil c'est le capteur qui est vissé sur le thermostat.
Mais le capteur ou le mano qui est vissé au ventilateur c'est une 2 fils, si tu shunt les deux fils le ventilo va tourner en permanence.

Mais comme a dit Superplapla, en fonctionnement normal il faut avoir 4 barres sinon le thermostat est HS.
avatar
MULTIPLA-ALI
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Ven 26 Aoû 2016 - 11:28

Mais comme a dit Superplapla, en fonctionnement normal il faut avoir 4 barres sinon le thermostat est HS.

Je ne comprends pas bien. Moi, j'ai toujours eu seulement 2 barres, voire 3 barres en cas de canicule et récemment (ce qui m'inquiète justement) 4 barres en cas de canicule + circulation en ville ou embouteillages.

Vous voudriez donc dire que mon calorstat était ouvert en permanence avant et qu'il s'est mis à fonctionner tout seul ? Shocked

Je vous joins ici les photos de ce que j'ai cru identifier :
Connecteur du ventilateur (j'imagine vitesse max, vitesse lente et masse mais lequel est lequel ?) :
[Vous devez être inscrit et connecté pour voir ce lien]

Sonde de température sur le radiateur (5 broches utiles sur 6 dispo) :
[Vous devez être inscrit et connecté pour voir ce lien]

Sonde de température sur le calorstat (3 broches utiles sur 4 dispo) :
[Vous devez être inscrit et connecté pour voir ce lien]

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par MULTIPLA-ALI le Ven 26 Aoû 2016 - 11:34

J'ai eu le même soucis sur mon plapla, 2 barres ou 3 au pire avec des consommations élevé et depuis que j'ai changé le calorstat ou thermostat j'ai retrouver les 4 barres, la consommation a baissé et le comportement du moteur est plus adoucie.

Demande au experts, ils te diront que il faut les 4 barres.
JJ qu'en dit tu ? Wink
avatar
MULTIPLA-ALI
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Ven 26 Aoû 2016 - 12:30

Rebonjour,

Après quelques essais :
J'ai branché en direct les bornes les plus éloignées de la cosse du ventilateur sur la batterie ( câbles de plus gros diamètre rouge et noir).
Le ventilo est bien parti. Mais je ne suis pas parvenu à le faire partir en branchant un + sur le plus petit fil (bleu). Peut-être que la résistance de petite vitesse est grillée ou que ce branchement n'est pas le bon.

J'ai ensuite tout rebranché puis démarré Plapla sur place pour le laisser chauffer. Le ventilateur s'est bien déclenché à l'apparition de la 5ème barre...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par MULTIPLA-ALI le Ven 26 Aoû 2016 - 13:07

C'est très bien, ça se comporte bien.
avatar
MULTIPLA-ALI
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par bob le Ven 26 Aoû 2016 - 13:13

alut les fans
en fait c'est Picollo qui a donné la bonne manière de faire ce daig ;
 Avec VAG /MES on y trouvera :T° de fonctionnement lu directement au 10/eme de ° ce qui permet ,au ralenti, d'observer si le ventilo prends bien ses deux vitesse  ,que le calorstat se ferme bien  à froid puis s'ouvre à la bonne T°
Mais pas que :
vous pouvez ACTIONNER manuellement les ventilos avec MES  Allez dans ACTIONNEURS puis Fan 1 et Fan 2 (deuxième vitesse ) Vous entendrez (ou pas si c'est KO ) le ventilo faire un cycle d'essai
Voilà ,oui  en hiver  sur petit trajet,il est possible que vous ayez juste 3 barres mais  'c est un minimum à obtenir ;
ceci dit ne pas trop se fier aux indications du bargraph c'est bien loin d’être précis !
bonne journée
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Ven 26 Aoû 2016 - 13:48

Bon. Très surprenant, mais j'en déduis que tout est normal...

Le chargeur de mon PC portable a rendu l'âme donc je ne peux plus passer la valoche. J'ai commandé un chargeur allume-cigare histoire de pouvoir passer à nouveau le diag. On verra ce qu'il dit dans quelques jours...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par dom380 le Ven 26 Aoû 2016 - 14:02

Bonjour à tous ,
perso j'ai changé le calorstat à 185000 km , Mais j’avais le pb inverse , elle restait à une barre maximum . Maintenant je suis toujours à 4 barres .
avatar
dom380
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par bob le Ven 26 Aoû 2016 - 14:09

Salut les fans
Un calorstat bloqué fermé est très rare sur le plapla mais si sa vous arrive sachez que comme pour une surchauffe occasionnelle vous pouvez ouvrir à fond le chauffage d'habitacle  et son ventilo.Je sais, si c'est aujourd'hui bah ça va être grave dans le plapla mais bon si vous sauvez le joint de culasse ça vaux le coup d'essayer même à l'arret ! De plus  c'est surtout sans la clim car vous ajouterez encore plus de chaleur au radiateur ...
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Ven 26 Aoû 2016 - 14:24

J'en reviens quand même à ça parce que j'ai bien du mal à comprendre ce qui est expliqué dans le CD eLearn :

On a dans le descriptif du fonctionnement du système de refroidissement moteur :
Si le liquide de refroidissement moteur atteint un premier niveau de température, ou bien le pressostat à 3 niveaux K5 (broche 1) signale à la centrale M10[...]

Puis plus loin, dans la liste des composants :
Code : K5 ; Désignation : Pressostat à 3 niveaux ; Référence ensemble : Op. 5540B PHARES

Si je fais une recherche sur la référence 5540, en effet, ça me ramène aux différents systèmes d'éclairages. Je ne vois pas du tout le rapport, aussi éloigné soit-il avec le capteur de température d'eau...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par captaine59 le Dim 28 Aoû 2016 - 10:50

bonjour,

si tu ne veux pas encrasser et user le moteur prématurément il faut que ton moteur soit au minimum à 85° soit 4 barres constamment.
j'en ai fait les frais avec mon filtre a particule que j'ai réussi a sauver inextrémiste.

[Vous devez être inscrit et connecté pour voir ce lien]

page 18 du pdf

[Vous devez être inscrit et connecté pour voir ce lien]

++

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Lun 29 Aoû 2016 - 10:24

Rebonjour

J'ai réussi à installer Win10 en machine virtuelle avec MultiEcuScan et mon câble ELM. Je vais pouvoir faire quelques tests.
La seule chose que je ne voie pas, c'est l'ouverture du calorstat justement : est-ce que ce paramètre est visible ou actionnable dans MES ? Et si oui, comment est-ce qu'il s'appelle ?

En attendant, je vais déjà tester mon ventilateur et confirmer mes températures moteur en fonction du nombre de barrettes affichées à l'ordinateur de bord du Plapla.

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Lun 29 Aoû 2016 - 11:11

Alors voici les résultats :


  • Le ventilateur ne démarre qu'en 2de vitesse, la première ne fait rien. MES semble dire que certains véhicules ne sont équipés que d'une vitesse mais je ne pense pas que ce soit mon cas (3 fils arrivent à mon ventilateur).

  • J'ai 2 codes erreurs enregistrés. L'un sur les bougies de préchauffage (ce, depuis fort longtemps mais je crois avoir déjà eu comme réponse : "c'est normal, on s'en fout"). La seconde est plus récente :
    P1555 - Accelerator/Brake coherency - Signal faible enregistré. The ECU has detected an inconsistency betweenthe Break switch and Accelerator pedal signals, or both pedals have been depressed simultaneously. Check the Break switch and the Accelerator pedal position sensor for correct function as well as the associated wiring for opess, shorts and weak connections. Clear the code and retest.
    Peut-être dû à l'utilisation du "talon-pointe" qui peut parfois amener à toucher au frein à l'accélérateur en même temps. Ceci dit, je trouve en ce moment que le ralenti de Plapla est un peu haut...

  • J'ai relevé les températures pour lesquelles s'affichent les 5 premières barres à l'ordinateur de bord et ça correspond plutôt bien au lien que m'avait laissé fred29 : (19,8°C) - 64,5°C - 74°C - 85,5°C - 102,5°C et déclenchement du ventilo.


Du coup, ça semble en effet correspondre à un calorstat toujours ouvert s'il doit tourner en marche normale à 85°C, et éventuellement quand même la petite vitesse du ventilateur en panne ou inexistante. Où se trouve la résistance de petite vitesse ventilateur quand elle existe ?

S'il y a un moyen de tester réellement le calorstat, ça me permettrait aussi de voir si je peux récupérer celui de mon JTD 105 pour pièces.

Merci pour vos conseils Wink

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par blacksamourai le Lun 29 Aoû 2016 - 12:30

Le thermostat est mécanique donc pas de teste pour lui a part le controle de la temperature.
Si la 1ere vitesse ne fonctionne pas il faut que tu change la resistance qui est fixer au cadre du ventilateur.

blacksamourai
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Lun 29 Aoû 2016 - 13:58

Merci.
Donc je crois que je suis bon pour un calorstat... et ce depuis que j'ai acheté ce Plapla (il y a environ 130 000 km) ! Et ça ne semble pas être le même modèle exactement sur le JTD105.

Concernant la résistance, elle est un peu relou à sortir (quelle idée de mettre des vis cruxiformes dans une bagnole Evil or Very Mad ) mais en effet, elle ne doit pas très bien fonctionner !
À gauche celle de Plapla (Résistance estimée = ∞Ω), à droite celle du JTD 105 (Résistance mesurée = 420kΩ). Je pense en racheter une neuve, à l'origine, [Vous devez être inscrit et connecté pour voir ce lien] :
[Vous devez être inscrit et connecté pour voir ce lien]
Une des deux cosses de la résistance est même restée collée dans la cosse du câble...

Pour mon problème de ralenti, j'ai balancé de la bombe contact dans le [Vous devez être inscrit et connecté pour voir ce lien], je verrai à l'usage si ça améliore les choses.

Merci à vous tous pour votre aide.

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par sidodo le Mar 30 Aoû 2016 - 14:28

Bonjour à tous,

Anard a écrit:J'en reviens quand même à ça parce que j'ai bien du mal à comprendre ce qui est expliqué dans le CD eLearn :

On a dans le descriptif du fonctionnement du système de refroidissement moteur :
Si le liquide de refroidissement moteur atteint un premier niveau de température, ou bien le pressostat à 3 niveaux K5 (broche 1) signale à la centrale M10[...]

Puis plus loin, dans la liste des composants :
Code : K5 ; Désignation : Pressostat à 3 niveaux ; Référence ensemble : Op. 5540B PHARES

Si je fais une recherche sur la référence 5540, en effet, ça me ramène aux différents systèmes d'éclairages. Je ne vois pas du tout le rapport, aussi éloigné soit-il avec le capteur de température d'eau...
Ca ressemble beaucoup à une erreur de saisie...
En saisissant 5040B plutôt que 5540 dans le champ "Code" de l'outil de recherche, on a beaucoup plus de réponses pertinentes.... dont 5040BA, la procédure de contrôle du pressostat... Wink

Bonne journée.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Sam 3 Sep 2016 - 12:35

Quelle grosse ...erde cette bagnole !
Il n'est pas une opération qui puisse être réalisée sans avoir besoin de casser la moitié des éléments environnants (si peut-être faire une vidange...). Il semble que les ingénieurs de chez Fiat n'ont jamais eu connaissance des colliers à vis dont l'avantage est de pouvoir les démonter et les remonter plusieurs fois sans abîmer quoi que ce soit (ce qui est un peu le principe d'un collier d'ailleurs). Sinon, pourquoi ne pas coller les durits au silicone, ils auraient encore gagné de l'argent !

Je n'avais pas du tout prévu de boucher l'EGR maintenant. Pensez-vous qu'il soit possible de supprimer cette cochonnerie d'échangeur thermique sans avoir encore condamné l'EGR ou est-ce qu'il est nécessaire de faire les 2 opérations d'un seul coup ?
J'ai regardé le tuto de JJ, mais j'avoue ne pas bien comprendre à quoi sert cet élément. Et vu qu'on est obligé de le casser pour sortir le thermostat...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par blacksamourai le Sam 3 Sep 2016 - 13:09

Non pas besoin de casser l'échangeur pour sortir le thermostat je les fait y a pas longtemps il faut démonter la batterie, la vanne egr, l'étouffoir, virer ces pu*ins de collier sur le thermostat (acheter un lot avec plusieurs taille), a chaque bout de l’échangeur il y a des colliers "cuvette" a démonter il faut en plus les écarté a la main après tous sa tu y verra déjà plus clair.

blacksamourai
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Sam 3 Sep 2016 - 13:35

Merci pour ta réponse.
Je n'ai pas sorti la vanne EGR, juste retiré une de ses durits pour pouvoir accéder au boulon de fixation de l'échangeur sur le haut moteur. Il n'est plus relié à aucune durit mais continue à forcer. j'imagine qu'il reste un boulon de fixation mais où ???

J'ai déjà retiré batterie, filtre à air, diverses durits pour faire de la place, même les boitiers de fusibles qui me gênaient pour passer les bras... C'est quoi ce que tu appelles l'etouffoir ? Le boitier papillon ?

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par blacksamourai le Sam 3 Sep 2016 - 13:44

pour l’échangeur il y a une vis ou un écrou je ne sais plus sur l’arrière du moteur sous la vanne egr elle est vraiment chiante a voir.


blacksamourai
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par blacksamourai le Sam 3 Sep 2016 - 13:45

Anard a écrit:C'est quoi ce que tu appelles l'etouffoir ? Le boitier papillon ?

Oui mais le boitier papillon c'est pour les essence, sur les diesel c'est pour couper le moteur moins brutalement.

blacksamourai
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Sam 3 Sep 2016 - 14:44

En effet, j'ai pu sortir tout le monde, presque sans abîmer.
Le boulon qui me manquait est 10-15cm sous la vanne EGR. J'ai fini par le voir après avoir retiré l'étouffoir et ... le calorstat.
Je ne vois pas comment j'aurai pu retirer ce dernier boulon calorstat en place. Et pour ne rien tordre, il aurait fallu retirer l'échangeur avant le calorstat.
C'est intéressant comme conception. J'imagine que ça se fait très bien si le moteur n'est pas monté dans la voiture.

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par captaine59 le Sam 3 Sep 2016 - 14:57

salut

[Vous devez être inscrit et connecté pour voir ce lien]

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par blacksamourai le Sam 3 Sep 2016 - 15:25

moi j'ai demonter l'echangeur avant le thermostat

blacksamourai
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par bob le Dim 4 Sep 2016 - 11:12

Salut les fans
d'où l'interet sur JTD 110/115 de neutraliser le circuit EGR dans les regles de l'art ce qui permet également de supprimer l'echangeur .Attention il n'y qu"une manière de ponter le circuit LDR (voir mon descriptif)
Pour ceux qui ne sont pas trop chaud pour l'opération ,j'avais également proposé une découpe dans les supports d’échangeur ce qui permet de juste desserrer les vis pour le sortir Mais de grâce ne maltraitez pas ce pauvre échangeur sinon vous allez au devant de pb de fuites !!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Dim 4 Sep 2016 - 13:47

Bonjour,

Tant que j'y suis et maintenant que tout le circuit est démonté (ou presque), j'envisage la condamnation de l'EGR. Sujet qui n'a pas l'air si complexe, mais pour lequel il est difficile de trouver plus d'informations que "fais une recherche sur le fofo, tout a déjà été dit".

Si j'ai des questions à poser, c'est justement parce que j'ai cherché, lu, cherché à nouveau, trouvé de nouvelles infos etc... sans avoir beaucoup de certitudes au final sur la bonne façon de faire.

Alors je vais illustrer ce que j'ai compris en photo. N'hésitez pas à corriger si je me trompe et je tiens à m'excuser par avance si des erreurs de compréhension se sont glissées.

Je précise que mon Plapla est un JTD110.
Condamnation de la vanne :
Placer une plaque de tôle percée de deux trous (pour laisser le passage aux boulons BTR de fixation) ente le joint et la "bride" (j'imagine que ce que vous appelez la bride est la partie sur laquelle sont situés les boulons, le tuyau quoi) à ces deux endroits :

Bride en sortie d'échappement (entrée système EGR) :
[Vous devez être inscrit et connecté pour voir ce lien]
Bride en sortie d'EGR (entrée vanne papillon) :
[Vous devez être inscrit et connecté pour voir ce lien]

Condamnation de la vanne papillon en position ouverte :
Boucher ce tuyau de dépression avec une bille (par exemple) :
[Vous devez être inscrit et connecté pour voir ce lien]

Suppression de l'échangeur thermique :
Récupérer ce bout de durit sur l'échangeur et le connecter à cette patte du calorstat :
[Vous devez être inscrit et connecté pour voir ce lien]
Relier ensuite ce même bout de durit à cette durit de LDR à l'aide d'une 3e durit, de 2 inserts du bon diamètre (laiton, cuivre, PVC ou autre) et de 4 colliers. Si l'on a une durit du bon diamètre suffisament longue, ça évitera les raccords...
[Vous devez être inscrit et connecté pour voir ce lien]

Remonter ensuite tous les éléments sauf l'échangeur thermique. Ne pas oublier de laisser la vanne EGR branchée électriquement. Elle doit être fonctionnelle avant de réaliser l'intervention, sinon l'ODB aura enregistré la panne et vous êtes bon pour lui mettre une vanne EGR neuve (ou fonctionnelle) pour pouvoir effacer la panne dans sa mémoire.

Et c'est tout !

Surtout n'hésitez pas à me dire s'il y a quelque chose que je n'ai pas compris. Et surtout QUOI !
Merci beaucoup. Ca serait formidable un beau tuto sur ce sujet et je serai ravi d'y aider (pour ce qui concerne la rédaction puisque je ne suis pas le moins du monde à l'origine de la conception).

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par bob le Dim 4 Sep 2016 - 16:17

Salut Anard
et merci à toi de regrouper toutes les infos complètes sur la déegerisation totale des 110/115PH1 et 2
Comme tu le signales,sur le fofo, tout est "en vrac" bien que tout y soit !
Étant à la source de ces sujets, je me dois bien de t'aider à mettre tout cela au propre n'ayant plus le courage moi mème de le faire ...
Ton meca reportage se présente bien !
Cependant j'ai pu noter quelques anomalies de taille qu'il nous faut rectifier avant qu'un fan se lance dans la transformation .
1 le circuit de l’échangeur EGR est celui du circuit primaire;
sortie de culasse (pompe à eau)/ echangeur LDR/huile/echangeurEGR /chauffage d'habitacle et retour Donc c'est en partant de la tubulure acier juste au dessus de la pipe d'echappement qu'il faut raccorder une durit à connecter au tuyau d'arrivée de chauffage (même diamètre)via un petit bout de tube .
les tuyaux annelés devront disparaitre pour être coupés au raz des brides,afin de récupérer la partie sertie ;
Le montage est dans l'ordre :sur pipe d’échappement -joint de bride d'origine --tôle "maison"--la "rondelle extraite du tuyau annelé dans la bride --serrez la tout au couple ;C'est le bon moyen pour éviter les fuites La tôle posée seule ne convient pas.
idem sur boitier papillon ;
Effectivement la vanne EGR doit être en parfait état tant électrique que mécanique ;Il faut donc la laisser en place (pour ma part je l'attache un peu plus loin afin de pouvoir intervenir très facilement sur le capteur de pression absolue;
A noter: les deux purgeurs sur les arrivé/retour de chauffage .
Voilà pour cette info
A ta disposition cdt
Jj


bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Dim 4 Sep 2016 - 17:04

Bonjour et merci pour ta réponse.
Mais je ne comprends pas tout bien ce que tu veux dire.
Les photos sont plus explicites et vu que le mien est démonté, je m'en charge Wink

Donc c'est en partant de la tubulure acier juste au dessus de la pipe d'echappement qu'il faut raccorder une durit à connecter au tuyau d'arrivée de chauffage (même diamètre)via un petit bout de tube .
Tu veux dire que c'est de la partie rouge qu'il faut partir et pas de la verte (voir photo suivante) ? En effet, ça évite un raccord, c'est ce que je précisais en disant que si l'on a une durit suffisamment longue, ça évite un raccord.
[Vous devez être inscrit et connecté pour voir ce lien]

Pour l'arrivée, ce que tu dis me laisse coit. En effet, j'ai fait une erreur sur mon shéma du calorstat je voulais dire de le raccorder sur l'orifice entouré en ROUGE, celui entouré en vert est justement relié à l'une des durits du chauffage (j'imagine l'entrée d'après ce que tu dis) :
[Vous devez être inscrit et connecté pour voir ce lien]

Si je raccorde directement ma nouvelle durit à la durit du chauffage, je me retrouve avec deux orifices du calorstat non raccordés. Qu'est-ce que je ne pige pas ?

rondelle extraite du tuyau annelé dans la bride --serrez la tout au couple ;C'est le bon moyen pour éviter les fuites La tôle posée seule ne convient pas.
Par là, tu veux dire que si le morceau de tuyau est toujours en place, il y a un risque de fuite ? Je pensais faire ça en laissant les tuyaux en alu "dans l'air" pour simplifier la manœuvre, en intercalant ma tôle maison entre le joint et la bride...

A noter: les deux purgeurs sur les arrivé/retour de chauffage
Je croyais n'avoir qu'une purge au niveau es durits du chauffage. Je l'ai mal identifiée ?
[Vous devez être inscrit et connecté pour voir ce lien]

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Dim 4 Sep 2016 - 19:35

Mauvaise nouvelle : Les BTR de la durit en alu d'entrée du circuit EGR étaient bien bien bien grippés. J'ai tout essayé (W40, coups de marteau, chalumeau+eau froide), rien n'y a fait.
J'ai fini par percer les têtes des boulons et ce que je crois que JJ appelle la "bride" est fendue en 2 parties.
[Vous devez être inscrit et connecté pour voir ce lien]
Et ce n'est pas fini : il faut encore sortir les bouts de tiges filetées qui restent bloquées dans l'échappement.
[Vous devez être inscrit et connecté pour voir ce lien]
Peut-être que le mieux serait de re-fabriquer un genre de "bride" moins épaisse et de ne mettre que 2 écrous sur les bouts de tige filetée qui dépassent. Parce que si je casse les restes de boulons dans mon turbo, je ne suis pas certain de pouvoir retarauder proprement (ça semble être de la fonte)...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par bob le Dim 4 Sep 2016 - 21:43

Salut Nanard
bon je vois qu'il y a confusion sur les durits !En fait le calorstat doit rester dans sa configuration initiale .Pas question de ponter quoi que ce soit !
Par contre en supprimant l’échangeur il suffit simplement de relier ensemble sa durit d'entrée et de sortie c'est aussi simple que cela ;Cerise sur la gâteau il suffit d'inverser la durit qui sort du long tube acier au dessus du collecteur d’échappement pour que son cheminement soir bon Il manque alors juste un bout de tube pour relier ces deux durit ainsi que deux serflex, rien d'autre Plus simple que cela c'est pas possible !!
je peux te faire parvenir une bride ou bien un kit complet
J'avais proposé en son temps ce service sur le fofo
cdt JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Lun 5 Sep 2016 - 10:18

Salut JJ.
Décidément, j'ai l'impression qu'on dit la même chose avec des mots différents...
Tu dis :
Par contre en supprimant l’échangeur il suffit simplement de relier ensemble sa durit d'entrée et de sortie c'est aussi simple que cela

Tu as vu les photos que j'ai postées ? L'entrée et la sortie de l'échangeur étaient bien reliées aux deux parties que j'ai entourées en rouge, non ? L'une sur le tube en ferraille au-dessus de l'échappement et l'autre sur le haut du calorstat.

Dis-moi si je me trompe. Comme toujours, j'aurais dû prendre une photo avant démontage...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Lun 5 Sep 2016 - 17:55

Rebonjour,

Alors voilà, c'est remonté.
A l'arrêt, je n'ai pas spécialement remarqué de montée en température plus rapide qu'avant avec le nouveau calorstat.
En tout cas, maintenant mes deux vitesses de ventilateur fonctionnent bien.
Une petite courbe pour illustrer la montée et la descente en température. Ca descend quand la première vitesse de ventilateur se met en route, la dernière montée-descente s'est faite toute seule (sans toucher à l'accélérateur) :
[Vous devez être inscrit et connecté pour voir ce lien]
désolé, après passage en tableaur, la courbe semble beaucoup moins précise que sur MultiEcuScan mais ça donne quand même une idée des temperatures.

L'ODB n'a rien remarque quand à la suppression de l'EGR et de l'échangeur. C'est cool.
Juste, la sortie de turbo semblait fuir un peu de gaz d'échappement. Ce serait possible vu ce que j'ai dû faire pour la boucher. Mais ce n'était peut-être que les litres de WD40, que j'ai mis dans l'espoir de dévisser ces boulons, qui cramait.
Je verrai ça à l'usage.

Si ça le fait dans le temps j'essaierai de faire un joli tuto.

Vu que tu ne m'as pas répondu JJ, j'imagine que c'était pour approuver mes dires (ou parce que tu n'as pas eu le temps de lire).
Du coup j'ai bien relié la sortie de LDR au dessus de l'échappement à mon calortstat comme je l'avais indiqué.
J'ai relié les deux durits avec un tube de auvent de caravane.

Petite photo :
[Vous devez être inscrit et connecté pour voir ce lien]

ALLEZ ! Un petit essai sur route !


Dernière édition par Anard le Lun 5 Sep 2016 - 21:56, édité 1 fois

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par bob le Lun 5 Sep 2016 - 18:51

Salut Anard
Bon boulot !
OK pour moi pour le "pontage" de l’échangeur .
Touts mes plaplas et plein d'autres encore qui sont passés entre mes mains à fin de "deegerisation' ont ce montage ;
Fiabilité garantie avec un retour d’expérience de 80 MKM pour la plus ancienne modif ;
Oui la montée en T° est moins rapide :à froid l'echangeur "echange" les calories gaz d’échappement pour réchauffer le LDR .A chaud c'est le contraire, il est sensé refroidir le circuit gaz EGR donc perdre ses calories dans le circuit LDR ce qui permet d'atteindre une bonne T° de fonctionnement
Il en découle que :sans l'echangeur la monté en T° de fonctionnement sera un peu plus lente mais qu'à chaud le circuit aura moins de pb à éliminer un trop plein de calories dû aux gaz EGR inexistants ;
Il faut bien sûr un calorstat en parfait état !
Outre une simplification du montage au remplacement du calorstat, on est gagnant sur une utilisation par fortes t° ,le moteur ne surchauffant plus en conditions sévères .
Je n'ai pas noté d’amélioration de conso par rapport à une "deegerisation" basique .
c dt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Anard le Mer 7 Sep 2016 - 15:43

Je n'ai pas fait beaucoup de kilomètres mais ça a l'air de rouler.
Depuis l'achat du Plapla (il avait moins de 200000km), il mettait plus de 5km pour arriver à la 2e barre et y restait obstinément. Avec le nouveau calorstat, il arrive à 4 barres après moins de 5km !

Merci beaucoup à vous tous pour vos conseils, liens, indications…

PS @capitaine59 : Sur le lien que tu m'as donné, on voit clairement la sortie de l'échangeur thermique reliée à la patte la plus basse du calorstat. Pourtant, sur mon véhicule, le diamètre correspondant à la durit en question était bien la patte la plus haute.
Ai-je fait une erreur ou est-ce une différence entre le 110 et le 120 ch ?

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [RESOLU] Surchauffe moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum