Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» nouveau membre
Aujourd'hui à 15:21 par Patrick33rugby

» presentation
Aujourd'hui à 13:32 par pierre4479

» Niveau de LDR
Aujourd'hui à 9:47 par Anard

» Fusible qui claque
Aujourd'hui à 8:29 par Rjomain

» PROJET Multipla Allongé aimerais voir résultat sur PHOTOSHOP
Aujourd'hui à 7:59 par slick

» Essence dans le gasoil
Aujourd'hui à 0:40 par virmoux

» [ recherche] volant
Hier à 23:03 par multipla77

» perte de puissance et liquide de refroidissement qui baisse
Hier à 22:05 par Papymoto

» passage de vitesse
Hier à 21:57 par Papymoto

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par Multipla007 le Ven 15 Juil 2016 - 2:49

SALUT LES AMIS

AVANT TOUT MES CONDOLÉANCES AUX FAMILLES DES VICTIMES DE NICE.

aujourdhui une nouvelle énigme sur mon PLAPLA apart mon probleme de coupure moteur intempestive et qu il faut attendre qu il refroidisse pour redemarer;
Dès le demarrage cet apres midi le voyant injection s allume et tout le long du trajet d ailleur je sent qu il n est pas normal un truc se passe il n as pas la patate; mais au bout de 10km arrivé a destignaation; je branche mon DIAG avec torque et obdcar et meme avec eobd facile . mais aucun defaut ne s affiche alors que le fameux voyant est tjs allumé; j essaie d effacer malgré qu il n ya pas d erreur le voyant s eteind!!!!!
40 minutes plutard je repart chez moi le voyant s allume a nouveau et pareil la voiture n est pas normale!!!
qu en pensez vous?
comment faire pour lire ce defaut qui ne s affiche nul part.?

ps; j attend le PMH et la resistance et meme le AAC que j ai cmmandé su un site allemand je les recois mardi ou mercredi.

merci a vous vos conseil sont le bienvenu
avatar
Multipla007
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par slick le Ven 15 Juil 2016 - 8:30

Pour le diag, passe par VAGKKL, tu as tous les tutos sur le site. C'est plus complet.

Après installe les pièces, ça se trouve le problème sera réglé.
avatar
slick
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par Multipla007 le Sam 23 Juil 2016 - 23:00

coucou tout le monde

j'ai bien recu mon PMH la resistance du radiateur et le capteur AAC;
j'ai changé la resistance et le capteur PMH et nettoyé le capteur d'admission d'air.
et tout va bien maintenant nickel elle ne cale plus et j ai meme mis un nettoyant injecteur pour faire du propre car quand j'accelere le voyant s allume.
pendant 2 jours elle ne cale plus plus de voyant qui s'allume jsq a il ya 2 une heure le voyant se rallume a nouveau mais en mettant le DIAG aucune erreur ne s'affiche sur ODBCAR et TORQUE.!!!!

VOUS POUVEZ M'AIDER SVP
MERCI D'AVANCE
avatar
Multipla007
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par Superplapla le Dim 24 Juil 2016 - 9:10

Multipla007 a écrit:
pendant 2 jours elle ne cale plus plus de voyant qui s'allume jsq a il ya 2 une heure le voyant se rallume a nouveau mais en mettant le DIAG aucune erreur ne s'affiche sur ODBCAR et TORQUE.!!!!

normalement voyant MIL allumé = defaut memorisé ....

curieux que tu aies rien ..
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par Multipla007 le Lun 25 Juil 2016 - 2:06

salut

oui c est bizare
tout a l heure j ai effacé le voyant apres j ai debranché le debimetre et je suis parti faire un tour avec il ne s est pas rallumé.
je vais nettoyer le debimetre demain et apres je le rebranche pour voir.

vous me conseiller quoi pour le nettoyer?
j ai vu qu on peu utiliser le nettoyant frein.
avatar
Multipla007
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par dav78 le Lun 25 Juil 2016 - 14:23

salut,
torque et autre lisent ce qui est accessible sur les trames ouvertes, cad, des informations accessibles à tous, pour les trames proprietaires, seul un logitiel dedié fiat, peut lire ces informations, il est donc normal qu'une partie des codes defauts ne pas visible avec torque, ou OBD machin...
il te faut un soft dedié fiat, genre multiecuscan, ou la "valise fiat...
un debimetre, ca ne se nettoie pas vraiment, en general, ca les tue, et en cas de défaillance, normalement, c'est puissance faiblard tout le temps...

dav78
Multi à donf
Multi à donf


Revenir en haut Aller en bas

Re: NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par Multipla007 le Mer 3 Aoû 2016 - 13:36

salut tout le monde

voila j'ai nettoyé le débitmètre avec le nettoyant frein et la ca va mieux mon plapla a la pêche.
à bientot les amis
avatar
Multipla007
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: NOUVELLE PANNE UNE ÉNIGME AU SECOURE!!!!!!!!!!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum