Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Presentation.
Aujourd'hui à 8:31 par frnikola

» Membres devenus inactif
Aujourd'hui à 8:27 par ccciolll

» Glacière électrique d'origine
Aujourd'hui à 0:47 par guilunotin

» Odeur de GO
Hier à 23:49 par oryjen

» problème direction
Hier à 23:45 par oryjen

» vitesse du jtd 115
Hier à 22:35 par fil47

» Fiat tipo
Hier à 22:33 par laurent27

» Nouveau sur le forum
Hier à 22:24 par laurent27

» Soucis avec le cable d'embrayage Mulipla Jtd 120ch
Hier à 21:38 par Miki.multiplatiste

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Liquide de refroidissement disparaît et ... ça chauffe !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Liquide de refroidissement disparaît et ... ça chauffe !

Message par Pierrot37 le Ven 29 Avr 2016 - 21:01

Salut à tous, je viens d'arriver et hop, me voilà déjà à poster dans les pannes !

Je m'explique :

Mon Multipla se porte comme un charme. Du moins se portait... J'ai changé plaquettes et disques en janvier 2016, la courroie de distribution et la pompe à eau à l'été 2015.

Bref. Tout allait bien jusqu'à mercredi dernier (27/04). Au petit matin, j'emmène ma compagne pour un rendez vous (10minutes de route). Nous nous rendons compte que le chauffage ne chauffe pas et nous envoi de l'air frais. Rendez vous fait, nous repartons pour aller faire des courses. Arrivé sur le parking du supermarket, cri d'alarme du Multipla me disant qu'il n'y a plus de liquide de refroidissement et que le moteur chauffe. Damn !
J'achète du coup du liquide, inquiet, je fais le niveau, en m'excusant auprès du moteur.
Nous repartons pour rentrer chez nous, et je remarque en étant un peu plus attentif que le curseur de température du tableau de bord est quand même élevé (5 ou 6 barres).
Je m'inquiète donc. La voiture est restée tranquille jusqu'au jeudi soir. Je l'ai prise pour un petit aller retour très court.
Aujourd'hui, même petite course avec même pas 10 minutes de route (en ville) et je décide en voyant les barres du tableau de bord monter de vérifier à l'arrêt le niveau du LDR.
Plus rien ! Vide. Multipla a soif !
Je décide de remettre du LDR. Je test en faisant tourner le moteur et en observant le vase de liquide pour voir si le niveau baisse... apparemment non. Je coupe, retourne chez moi et reviens 1 heure après pour contrôler le vase : plus rien !

Je n'ai pas vu de fumée blanche, je ne pense pas que ce soit un problème de culasse. Aucune "mayo" en vue.
Peut-être une fuite ou autre chose... ?

J'ai lu des sujets sur le fofo mais bon, je profite de mon arrivée pour partager sur ce problème. Pour l'instant mon plapla est immobilisé. Je suis inquiet et un peu triste...
Je contact FIAT demain mais bon, j'ignore combien tout ça peut me couter...
J'aimerai avoir des retours de gens susceptibles d'avoir vécu la même chose.

Au plaisir de vous lire
avatar
Pierrot37
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Invité02 le Ven 29 Avr 2016 - 21:16

salut

t'as pas de fuite par terre ?
il ne peut pas disparaitre sans raison...
ça fuit

sinon ici

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Pierrot37 le Ven 29 Avr 2016 - 21:19

Salut Cedric76, merci pour l'accueil Wink

J'ai observé justement sous la voiture pour voir si il n'y avait pas de flaque et rien....après ça mériterai un nouveau test.
Est il possible que ça s'évapore ?
avatar
Pierrot37
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Nanard67 le Sam 30 Avr 2016 - 1:02

Pas d'odeur spéciale à l'intérieur, fait un essai avec le chauffage coupé ça écartera une fuite du radiateur de chauffage

Nanard67
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Alanis le Sam 30 Avr 2016 - 2:17

Une fois que tu as fait le plein met un carton sous la voiture pour voir à peu près vers quel endroit il faut que tu cherche la fuite si celle ci fuite vers l'extérieur du moteur.

Alanis
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par bob le Sam 30 Avr 2016 - 9:44

Salut
les fans
Bon ce pb est rare sur le plapla mais connu .La recette : comme sur l'importe quelle bagnole,mise en pression du circuit à un Bar (c'est la pression normale à chaud) Observer et chercher la fuite partout .
La fuite sera bien visible !!
Bien qu'assez rare sur nos plaplas ,la pompe à eau peut commencer à fuir sur l étanchéité de son arbre avant que les roulements ne dégagent si ce n'est deja fait !
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par frederic 29 le Sam 30 Avr 2016 - 19:39

Et si pas de fuite visible, regarde si ta pas une fumée innormale  a l'échappement ou mayonnaise dans l'huile.

frederic 29
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par bob le Sam 30 Avr 2016 - 20:31

Salut les fans
""fait un essai avec le chauffage coupé ça écartera une fuite du radiateur de chauffage""
Pour la fuite au radiateur ,si tu fermes la vanne (tourner la commande vers froid) ça ne changera rien à la fuite car la pression est partout ! Tu ne fais que de couper le circuit pour empêcher la circulation de l'eau mais pas la pression puisque la sortie du radiateur ne sera pas fermée .
désolé Alanis, ce n'est pas pour te contrarier:c'est juste de la logique et de l'expérience
cdt
JJ
Desolé

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Alanis le Dim 1 Mai 2016 - 0:37

Désolé mais c'est la deuxième fois que tu m'attribue un message que je n'ai pas écrit. Je vais finir par croire que tu fais une fixette sur moi. Laughing
Je n'ai jamais écrit : "fait un essai avec le chauffage coupé ça écartera une fuite du radiateur de chauffage"
Relis mieux les posts. Razz

Par contre mettre un point négatif à mon post je n'en vois pas l'intérêt. Neutral

Alanis
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par bob le Dim 1 Mai 2016 - 9:23

Salut et mille excuses Alanis !!!
Effectivement j'ai rectifié le post de NANARD en m'adressant à toi ce qui est dommage bien évidement pour toi ! Nanard parlait de fermer la vanne de chauffage pour en isoler le circuit, ce qui est bien évidement faux .
Veux -tu bien accepter encore mes excuses pour cette erreur de nom ?
bonne journée
JJ
Bonne journée

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Alanis le Dim 1 Mai 2016 - 11:22

Ca marche. Wink

Alanis
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Superplapla le Ven 13 Mai 2016 - 7:52

alors, fuite ou pas fuite ???

souvent : pompe a eau
ou echangeur EGR (dans ce cas, post de JJ, le virer Smile )
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par bob le Ven 13 Mai 2016 - 8:32

Salut les fans
oui c'est souvent pompe à eau ou échangeur mais fais donc un bon vrai diag comme j'ai expliqué plus haut :une mise en pression du circuit par le bouchon de vase d’expansion ;C'est facile, rapide,et directement parlant ;
Sinon tu passeras à coté de plein le possibilités :tuyaux défectueux ,colliers mal serrés, fuite aux radiateurs, bouchon de vidange ou de purge desserrés,et j'en passe ;
Allez vite un bon vrai diag,! pas de "pifometrte" tu vas gagner du temps et de l'argent !
cdt
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par alfabiscione le Ven 13 Mai 2016 - 8:59

oui, j'avais eu ce souci sur mon ex alfa 156 2.4 JTD 140, la fuite se situait pres de l'echangeur

Stph'
avatar
alfabiscione
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Pierrot37 le Mar 28 Juin 2016 - 9:50

Salut à tous,
Milles excuses de n'avoir pas répondu plus tôt, mais le dernier mois fut intense !

J'ai donc bien trouvé une fuite en dessous du radiateur de mon plapla. Résultat, changement de radiateur et nouvelle bouffée d'air pour le multi. Le soucis venait vraiment de là. J'ai pu observer des traces blanches et avec l'aide de mon garagiste, nous avons repérer la fuite.


Voilà tout, je tenais à vous remercier pour vos réactions et vos conseils.

Nous pouvons mettre ce problème en résolu ^^

Bonne route à tous
avatar
Pierrot37
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Liquide de refroidissement disparaît et ... ça chauffe !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum