Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» [RESOLU]Aide dépannage VAG/KKL
Aujourd'hui à 13:39 par multiplatiste

» Compteur qui change seul
Aujourd'hui à 13:24 par multiplatiste

» SIÈGE USÉ
Aujourd'hui à 10:36 par Voxcer

» Présentation
Aujourd'hui à 10:29 par Voxcer

» Fuite vis de purge du porte-filtre à gasoil
Hier à 23:13 par captaine59

» Photos de vacances !
Hier à 18:46 par Chimaybleu

» Présentation
Hier à 18:12 par Chimaybleu

» En panne au camping
Hier à 17:22 par captaine59

» Bonne vacances à tous et toutes !
Hier à 14:56 par dom380

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Pas de Marche arrière moteur chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de Marche arrière moteur chaud

Message par Carpe le Mer 30 Mar 2016 - 11:46

Bonjour,

Mon vieux briscard de Multipla me fait payer une séance de conduite très débrayage embrayage le we dernier.
La marche arrière s'est toujours (achat il y a trois ans) montrée impétueuse mais j'avais pris le coup de main, je ramenais le levier en arrière droit pour la marche arrière et une fois en butée arrière je ramenais le levier vers moi (vers la gauche) et pas de souçi depuis 2 ans.
Mais depuis la séance de "chaud" ce we, dés que j'ai un peu roulé, la marche arrière grince et ne passe pas. Je trouve la première un peu dure mais sinon tous les autres rapports passent sans souci. Et petite particularité, à froid ou moteur coupé j'enclenche la marche arrière sans souci. Donc en ce moment pour me garer et ne pas faire hurler la boite, je coupe le moteur passe l'arrière et fait ma manœuvre.
Je pense faire la vidange huile moteur et en même temps boite différentielle. Et je me dis qu'une fois sur le pont et donc l’accès par en dessous je pourrais vérifier d'autres choses sur ma BV.

Selon vous et si vous avez compris ce que j'ai décrit plus haut, qu'est ce que je dois retendre, resserrer ou vérifier pour retrouver une marche arrière ? Dans le tuto de titeuf63 je n'arrive pas à voir les photos, et vous ?

Carpe
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Pas de Marche arrière moteur chaud

Message par Alanis le Mer 30 Mar 2016 - 22:50

Sur le tuto de Titeuf les photos ne sont plus disponible. L'hébergeur de photo les a supprimé.

Le câble à retendre dont tu parle c'est le câble d'embrayage accessible en enlevant le filtre à air et le boitier dans lequel on le met.
Ainsi tu peux voir le câble et resserrer la petite pièce en plastique avec une clé tout simplement.

Les vis pour purger le liquide de la boite de vitesse se trouvent sur le côté de la dite boite et sont accessible par le dessous.

Alanis
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Pas de Marche arrière moteur chaud

Message par bob le Jeu 31 Mar 2016 - 6:58

salut
Bah commences juste par retendre un peu le câble d'embrayage et ton pb sera (provisoirement) réglé ;
cependant c'est le début de la fin pour ll'embrayage .
Mais bon s'il n'y a plus d'huile dans la BV c'est un peu trop tard pour elle .....
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Pas de Marche arrière moteur chaud

Message par Carpe le Jeu 21 Avr 2016 - 15:21

Merci pour vos réponses. Je regarde ça ce we.

Carpe
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Pas de Marche arrière moteur chaud

Message par Carpe le Lun 25 Avr 2016 - 13:23

Donc ce we motivé pour la vidange de bv, je me dis que je vais commencer par resserrer mon câble d'embrayage. C'est sous le filtre à air, je démonte boite de filtre à air buse et capots au dessus du radiateur, je casse toutes les têtes vis et écrous. Je finis par voir l'écrou de réglage du câble d'embrayage sous le tuyau comme décrit dans la revue technique, mais je me dis que je vois quand même bien le sol, et si je passais par dessous. 2 minutes plus tard, le multipla sur les chandelles, pédale enfoncée, je resserre l'écrou plastique d'un tour. Bref, ma manip par le dessous m'a pris 10 minutes, le reste du temps 2 heures, ça a été disqueuse/réparation suite au démontage de la boite du filtre à air. La prochaine fois je réfléchis.

Sinon, changement dans les symptômes, à froid, la marche arrière passe bien, c'est à chaud après 50 kms que ça gratte et ne passe plus (sauf moteur arrêté). Je n'ai pas fait la vidange de la bv et je vais refaire un tour d'écrou sur le câble d'embrayage.

Je pense que c'est plus un problème d'embrayage câble (j'ai pas vu si il était éfilocher) ou embrayage usé (donc à programmer son remplacement) que la bv. Qu'est ce que vous pensez de mon diagnostique ? Quel est l'ordre de prix pour l'embrayage ? Et comment s'assurer qu'il est usé et qu'il n'est pas juste mal réglé ?

Carpe
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Pas de Marche arrière moteur chaud

Message par Carpe le Lun 25 Avr 2016 - 13:31

Merci

Carpe
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Pas de Marche arrière moteur chaud

Message par Nanard67 le Lun 25 Avr 2016 - 14:44

Fais ta vidange de boite (pas trop chère et quand même rapide à faire), ça te permettra d'éliminer un doute, après il ne restera que l'embrayage (sur mon ex il pausait  les mêmes problèmes à froid que moteur chaud avant que je le fasse changer en préventif et une fois démonté on a constaté que la butée était en fin de vie)

Nanard67
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Pas de Marche arrière moteur chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum