Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Problème démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarreur

Message par xian911 le Dim 3 Jan 2016 - 13:11

Bonjour,

Depuis quelques semaines Madame  I love you  se plaint que le plapla ne veux pas toujours démarrer.  Sad Pas au premier démarrage le matin mais plutôt au redémarrage après trajet. En habitué des pannes du plapla ( 2ème en 9,5 ans Shocked  ) je pense de suite au capteur PMH mais ... non car ce ne sont pas les symptomes complets ...  Madame ne me donnant pas plus de détails je décide d'un essai ce matin après qu'elle soit allée chercher les croissants Very Happy . En fait le moteur du démarreur tourne mais le démarreur n'enclenche pas. Je coupe le contact, entend un clac, re contact et ça fonctionne. Je pense donc à embrayage/roue libre du démarreur. Je vois que sur Oscaro ils vendent la pièce au détail pour les démarreurs bosch de multipla ici
Je n'ai pas de problème pour accèder et changer le démarreur vu que j'ai un pont élévateur dans ma grange.

Mes questions :


  • Mon diagnostic vous semble-t-il bon?
  • Quelqu'un a-t-i déjà expérimenté le changement de cette pièce ?
  • Faut-il des outils spéciaux ? Niveau de difficulté ?
  • Il y a 2 références chez Oscaro, laquelle choisir ?
  • Est-ce que je ne ferait pas mieux d'aller au plus simple  Idea  et de changer le démarreur complet ? Lequel et où ?


J'attends vos remarques, conseils, expériences avec impatience (comme toujours  Very Happy )
Merci d'avance et longue route au Multipla

Christian


Dernière édition par xian911 le Dim 3 Jan 2016 - 21:38, édité 1 fois
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Problème démarreur

Message par bruno 1 le Dim 3 Jan 2016 - 13:35

Salut
Fait un échange standard de démarreur, tu seras plus tranquille.

Bruno 1

bruno 1
Multi accro
Multi accro


Revenir en haut Aller en bas

[résolu]Problème démarreur

Message par xian911 le Mar 19 Jan 2016 - 13:30

Voilà, démarreur changé samedi dernier. Elle ne rechigne plus à démarrer. Madame est contente Very Happy. Ca m'a pris 2 bonnes heures  Sad . Pas évident d'atteindre les 2 boulons du dessus. Pas la place pour travailler à 2 mains. Il faudrait enlever l'attache de boîte mais les boulons du silent bloc sont trop oxydés sur la mienne, donc j'ai du faire sans. J'ai aussi retiré la jauge d'huile pour faciliter.
Je ne le ferais pas sans pont élévateur. Mad
J'ai découvert que le mécanisme de frein à main AR gauche ne fonctionne plus. Levier en butée et roue tourne. Je suis bon pour changer l'étrier avant le prochain CT. Sad
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Problème démarreur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum