Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

plapla 120 a callé et ne demarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

plapla 120 a callé et ne demarre plus...

Message par mick 85 le Lun 28 Déc 2015 - 10:52

Mon multi 120 jtd m (2006)  a callé (en roulant) et n'est plus démarrable depuis ( juste des petits "amorçages" de démarrage).
ça ressemblait au début au capteur de pmh que j'ai déjà changé  (2 fois) sur mon 105 (j'ai 2 mulitplas ) mais pour mon vieux , il merdait à chaud mais redémarrait à froid...
Et là rien à froid , Est-ce que le capteur de phase (derrière poulie ac) pourrait me faire ça?
Ou peut-être la pompe de gavage ?
En faite je bloque un peu. En attendant c'est mon bon vieux 105 qui roule mes 4 enfants , à leur grand bohneur... Laughing
merci Mick 85

mick 85
baby multi
baby multi


Revenir en haut Aller en bas

Re: plapla 120 a callé et ne demarre plus...

Message par bob le Lun 28 Déc 2015 - 15:40

Salut Mick
bah je dirai comme dab :si tu avais branché ton VAG/KKL tu saurais DÉJÀ quel est le pb !!
Je te souhaite cependant que tu n'aies pas descendu la distri,si tu n'a pas de défaut "gestion moteur" allumé,c'est une possibilité ;Tu ouvres le bouchon de remplissage d'huile ,tu regardes l’intérieur? tu demandes à ce qu'une personne donne du démarreur puis si tu vois l'arbre a came tourner tu pousses un grand OUFFFFFFFF de soulagement!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

panne tropsimple pour êter évidente!

Message par mick 85 le Lun 28 Déc 2015 - 20:30

Merci pour les conseils JJHENAULT, mais mon multi vient de livré son secret il y a 1 heure et c'est une panne trop simple pour être évidente...
Après avoir caler à un feu , plus de redémarrage et un démarreur bien lent , donc batterie neuve : idem .Puis passage VAG/KKL : aucun défaut ! Donc là, inquiétude qui grandit +++
Ce soir mon frangin ( mécanicien agricole ) me dit :
"on la tire avec le ford 4000(tracteur) , soit elle démarre , soit c'est mort".
J'en convient c'est une méthode " d'ours" . Sauf que mon plapla démarre ,ouf... Laughing
Mais il pue le caoutchouc et couine comme une vielle porte d'armoire.... Sad
Et oui , c'était élémentaire ,mon cher multi n'a que son alternateur de grippé!!!!
On enlève  la courroie pour voir, on test: démarrage parfait et seul défaut : panne d'alternateur.
merci encore pour ta réponse.
Mick 85
ps: Est-ce que les alternateurs sont les même sur tous les multi jtd (105/110/115/120)? car j'ai un 105 d'avance.

mick 85
baby multi
baby multi


Revenir en haut Aller en bas

Re: plapla 120 a callé et ne demarre plus...

Message par Invité02 le Mar 29 Déc 2015 - 15:48

oui tu peux le mettre (qui peut le plus, peut le moins)
(mais la taille differera un peu, sans gene pour le fonctionnement)

en derniere mouture (2009-multijet), le multi sortait avec des alternateurs proches des 90-100A

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: plapla 120 a callé et ne demarre plus...

Message par bob le Mar 29 Déc 2015 - 16:20

Salut à tous
comme deja bien signalé, je monte systématiquement du
120 A : même encombrement mème prix en échange standard Le 1ER à avoir été monté sur un de mes plaplas vient de passer 120 mkm sans pb (mème pas sur la poulie libre)
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: plapla 120 a callé et ne demarre plus...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum