Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» prsentation
Aujourd'hui à 15:50 par cazaux

» remplacer bougie de prechauffage
Aujourd'hui à 15:12 par jefbzh

» reglage phare multipla
Hier à 19:11 par frederic 29

» Nouveau sur le forum
Hier à 17:52 par alex2000

» essieu ar multipla 1.9 jtd
Mer 18 Oct 2017 - 20:59 par minus

» Probleme de demarrage et voyant d'huile qui clignote
Mer 18 Oct 2017 - 17:36 par tony38400

» CHANGEMENT AUTORADIO OU INTERFACE?
Lun 16 Oct 2017 - 10:11 par multiplatiste

» Prix d'achat de votre multipla
Lun 16 Oct 2017 - 8:35 par dom380

» QUELLE HUILE POUR VOTRE PLAPLA?
Sam 14 Oct 2017 - 23:50 par fil47

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

j'ai changé mon embrayage et..catastrophe!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Sam 4 Juil 2015 - 1:27

bonjour,

il y a deux semaines j'étais sur l'autoroute avec mon multipla (120ch),d'un coup le moteur n'avez plus toute sa puissance, comme si il y avait des rafales de vent ....vous voyez non ??
je le laisse sur le parking du boulot puis revient après 4h de repos ( pour le multipla pas pour moi Laughing )
le moteur ne démarre pas au quart de tour comme d'habitude, je dois un petit peu insister, il n'as pas de pêche au bas régime c'est à dire qu'il se lance avec un temps de retard avec la pédale. des qu'il a pris c'est tours ça va.
il fait aussi un bruit comme si il y a un trou à l’échappement, lorsque je pinçais le gros tuyaux de l'intercooler le son moteur retrouvait sa jeunesse.
bon bref trop compliqué pour moi, je l’emmène au garage.
résultat capteur de phase qui par sa défaillance à décaler la distribution d'une dent.

j'ai ensuite fait remplacé avec regret (raison personnelle) la vanne EGR qui était en défaut depuis 110 000 kms mais a part un bip gestion moteur tous allez bien, même mieux...

depuis le changement de la vanne, vers 1800 tours/mn j'ai l'impression que le moteur ne sait pas trop comment réagir, il a du flottement dans la puissance, il suffit d’accélérer un petit peu pour faire disparaître le phénomène ( même symptôme il y 110000km de ça).
je voudrais dire aussi pour me défense que je fais essentiellement de l'autoroute + 5010km semaine à fond la caisse!! geek

voila je vous ai dressé le tableau, c'est maintenant que ça se complique pour moi, de plus je dois partir en vacance dans deux semaines, je des cheveux blancs qui pousse:roll:

cette semaine j'ai changé (sur un parking) :

- mon embrayage,
- triangles inférieures,
- kit courroie accessoire
- amortisseurs avant ( ressort droit cassé par la rouille).
- un soufflet de cardans (dù à ma maladresse)

pour descendre la boite j'ai du désolidariser le berceau,axe du volant compris
-désaccoupler l'arrivée d'air au papillon de la vanne EGR (c'est à dire retirer les vis, déboîter la partie supérieure et laisser le reste du tuyaux monté au moteur).
-désaccoupler le démarreur avec la patte de fixation de petits tuyaux et fil électrique je ne sais plus..)

j'ai démonté la partie avant du pot d’échappement, lorsque j'étais en dessous de la voiture j'ai glissé un doigt dans le FAP, il y avait de la suie mais pas trop en fait ( ne vous alarmez pas Very Happy ) alors je ne sais pas si j'ai fait une connerie.
j'ai soufflet dedans une une soufflette, attention je n'ai pas mis de pression le trou du pot est assez gros pour mon petit trou soufflette elephant
j'ai ensuite soufflé du coté sorti turbo ( attention pas comme un sauvage et pas longtemps)

-Aujourd'hui essai :

- tout ce qui est boite super!
- bruit de fuite à l’échappement ou plutôt bruit sourd comme pour mon problème de capteur de phase ( je regarde ça dimanche pour confirmer car demain je m'absente lol)
j'ai du mettre les anciens joints pour remonter la pot car Oscaro se sont encore une fois trompé!!! ( oui encore!)

- Le moteur ne donne plus satisfaction, il n'a pas de pêche à bas régime, il n'obéit pas à la pédale accélérateur. sur une voie rapide vers 100km je sentais que la voiture avait du mal, tampis pour elle je force et j’écrase le champignons bip bip GESTION MOTEUR ( qui maintenant se rallume toujours même après avoir redémarrer le moteur)
sur l'autoroute j'arrive pas à dépasser les 130 km/h
lorsque je met la clim, le moteur à plus de mal

Alors a votre avis c'est quoi mon problème ?
j'ai regardé que les tuyaux pour commander le turbo était visuellement ok

je n'ai pas de multiscan etc... d'ailleurs j'aimerais bien mais sans trop investir afin pas tout de suite.
est ce qu'avec la version free + CABLE DIAGNOSTIC KKL USB + PC portable vista
je peux lire les erreurs , les effacer et remettre à zero la vidange moteur ??? si la reponse est oui, je commande de suite !

[Vous devez être inscrit et connecté pour voir ce lien]


merci de m'avoir lu, j'espère que vous pourrez m'aider

Sincères salutations !!

ps: si quelqu'un est du ch'nord avec un outils diagnostic......

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Dim 5 Juil 2015 - 13:36

Ce matin j'ai levé les roue pour passer au dessous.
l’échappement fuit au niveau de la tresse, encore des sous !
[Vous devez être inscrit et connecté pour voir ce lien]

j'ai donc après avoir chauffé le moteur, levé les roues pour passer ma tête, ma compagne à accélérer à 5000 tr/mn.

rien ne bouge au niveau du turbo, la durit intercooler n'avait pas de pression, pas de brut de sifflement genre fuite.

j'ai ensuite retiré la sortie d'air du turbo pour toucher les ailettes du turbo, j'arrive à faire tourner facilement la turbine, il n'y pas de jeu.

est ce que le turbo par un procédé quelconque, ne pas envoyer d'air dans l'intercooler ?
est ce que par exemple, les ailettes du turbo sont en position "ouvert" et permet cela ?

est ce possible qu'une fuite entre le catalyseur (après le turbo donc) et le FAP empêche le turbo de s'actionner ?

j’espère avoir une réponse, je suis très inquiet !

sincères salutations


captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Dim 5 Juil 2015 - 18:13

Salut cap 59
Ouf c'est chaud ton histoire Mais bon ,sans vouloir critiquer loin de moi cette intention, je vois que tu mélanges pa mal ;
Donc comme dab sans VAG /KKL c'est mission impossible !
cdt
jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Dim 5 Juil 2015 - 19:19

bonjour jjhenault
comment ça je mélange pas mal ?
j'ai essayé d'être clair en donnant un maximum de détails

puis je acheter ça

version free de multiecuscan + CABLE DIAGNOSTIC KKL USB + PC portable vista

je peux lire les erreurs , les effacer et remettre à zero la vidange moteur ???

si la réponse est oui, je commande de suite !

[Vous devez être inscrit et connecté pour voir ce lien]

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Dim 5 Juil 2015 - 19:34

j'ai commandé le câble CABLE DIAGNOSTIC KKL USB Rolling Eyes Rolling Eyes

imaginons que le FAP ne reçoit pas assez de pression dù à la fuite, le calculateur désactiverait le turbo ?


captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Dim 5 Juil 2015 - 19:43

Tu ne peux pas faire UN DIAG FIABLE sans ton VAG !
par exemple au lieu de démonter les périphériques genre turbo tu liras précisément les pressions obtenues Avoues que c'est quand même plus simple et fiable que de mettre sa main devant la turbine froide pour voir""si ça souffle" Surtout que ça ne doit pas"souffler" toujours vu que c'est le calculo moteur sur base des divers renseignements relevés ,qui commandera le turbo ou plus précisément la géométrie variable de celui ci .
donc pour toi pas le choix c'est un diag avec ton VAG 5que nous t'aiderons à analyser)
A ton service cdt
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Dim 5 Juil 2015 - 19:50

merci jjhenault, tu réponds à une de mes question la.  Cool


est ce que le turbo par un procédé quelconque, ne pas envoyer d'air dans l'intercooler ?
est ce que par exemple, les ailettes du turbo sont en position "ouvert" et permet cela ?

tu me réponds:

Surtout que ça ne doit pas"souffler" toujours vu que c'est le calculo moteur sur base des divers renseignements relevés ,qui commandera le turbo ou plus précisément la géométrie variable de celui ci .

ça me donne espoir Smile

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par Superplapla le Dim 5 Juil 2015 - 23:11

JJHENAULT a écrit:Salut cap 59
Ouf c'est chaud ton histoire Mais bon ,sans vouloir critiquer loin de moi cette intention, je vois que tu mélanges pa mal ;
Donc comme dab sans VAG /KKL c'est mission impossible !
cdt
jj

+100 %  d accord ..

le seul truc que tu peux regarder, quand tu demarres ( par quelqu un d autre )

tu dois avoir ton actuateur turbo qui bouge de 5 mm (ou un chouia plus )

[Vous devez être inscrit et connecté pour voir ce lien]

si il bouge, il te faut MES

si il bouge pas, tu as trouvé ton coupable  Laughing

bon courage ! car sans MES ... c est chaud ... Rolling Eyes
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par laglobule24 le Lun 6 Juil 2015 - 7:32

salut captaine59....le vga que tu a sélectionner et bon tu peux le prendre et il fonctionne sous tout type d os(xp vista Windows 8 .8.1. et le 10)......
et n a tu pas inverser tes sonde lambda quand tu as remonter le tout ca mes arriver sur le mien et j'avais moins de pèche et default moteur qui s allumais après les avoir rebranche sur les bonne fiche défauts moteur éteint et plus de problème ....on ne sais jamais....
avatar
laglobule24
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par Superplapla le Lun 6 Juil 2015 - 8:10

il y a pas de sonde lambda sur 120 ch JTD ( des fois, il y en a, mais 1 seule !! mais les tres récents JTD 120 ch , j ai vu ca sur 147 156, mais pas encore sur multipla) Very Happy
avatar
Superplapla
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Lun 6 Juil 2015 - 9:18

SALUT SUPER et les fans
tu dis au sujet du turbo""i il bouge pas, tu as trouvé ton coupable Laughing""
Là je pense que tu es très optimiste!!La commande défectueuse de GV peut pas être la principale cause des ennuis de Cap !Ne partez pas dans tous les sens pour vptre diag !Comme je dis souvent votre VAG va contrôler pour vous le fonctionnement des périphériques du moteur et ce avec une précision absolue Autrement dit pourquoi aller voir sous la bagnole si la commande de GV semble fonctionner alors que sur votre ordi vous aurez le renseignement précis et incontestable ??
Mais bon je vois que même chez certains mécanos ce réflexe n'est pas encore acquit ;
cdt
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Lun 6 Juil 2015 - 23:24

Malheureusement laglobule24, je ne peux rien inverser...enfin heureusement lol, les fils fonds juste la bonne longueur .

je dois changer la tresse d'échappement, 370 euros pour cette partie de pot chez Fiat! sur oscaro etc.. 130 euros mais pour multipla sans FAP
je voulais acheter une tresse pour la souder mais finalement j'ai trouvé à cette adresse.
j'ai commandé vers 10h , à 14jh la pièce est en expédition

[Vous devez être inscrit et connecté pour voir ce lien]

à voir pour la suite


[Vous devez être inscrit et connecté pour voir cette image]

le câble diagnostique est également en route

++ Cool

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Mar 7 Juil 2015 - 19:29

Salut
tu dis:st ce que le turbo par un procédé quelconque, ne pas envoyer d'air dans l'intercooler ?
est ce que par exemple, les ailettes du turbo sont en position "ouvert" et permet cela ?
donc :les ailettes du turbo du coté qui souffle sont FIXES; ELLES CONSTITUENT LA TURBINE FROIDE QUI ELLE tourne ENTRAINÉE PAR LA TURBINE CHAUDE CELLE QUI EST ACTIONNÉE PAR LES GAZ D ÉCHAPPEMENT .par exemple au ralenti le turbo ne souffle pas et la régulation de "charge "est obtenue par la Géométrie variable constituée par des déflecteurs orientables inclus dans le turbo partie turbine chaude ;Comme je t'ai deja expliqué ,ne focalise pas trop sur ton turbo ,avec ton VAG/KKL tu pourras faire un diag précis de son état .Le reste ne sert à rien juste à de faire avoir des cheveux blancs ;
cdt
jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Mar 7 Juil 2015 - 23:03

j'attends le câble,
j’espère à arriver à me connecter et l'utiliser.
dommage qu'il n'y est pas de tuto pas à pas pour faire tel ou tel truc.
mettre à zéro les erreurs
forcer une régénération ( que se passerait il exactement)
mettre à zéro l’entretien ( très important sur les 120ch)
etc...
j'ai utilisé multiecuscran en simulation, ce n'est pas très limpide.

++ Smile

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Mar 7 Juil 2015 - 23:03

j'attends le câble,
j’espère à arriver à me connecter et l'utiliser.
dommage qu'il n'y est pas de tuto pas à pas pour faire tel ou tel truc.
mettre à zéro les erreurs
forcer une régénération ( que se passerait il exactement)
mettre à zéro l’entretien ( très important sur les 120ch)
etc...
j'ai utilisé multiecuscran en simulation, ce n'est pas très limpide.

++ Smile

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Mer 8 Juil 2015 - 19:09

SALUT CAPITAINE
TUu dis
j'ai utilisé multiecuscran en simulation, ce n'est pas très limpide.
si si!je t'assure que c'est très parlant tout y est, y compris des actionneurs pour faire fonctionner' manuellement" certains organes ;
Bien sûr interpréter certaines données demande un peu de connaissances mais bon sur le fpfo il y a plein de fans qui maitrises et t'aideront
cdt
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par multiplatiste le Mer 8 Juil 2015 - 19:15

c'est quoi le truc des actionneurs ????

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Mer 8 Juil 2015 - 19:20

dans la barre du haut de Multiecuscan ,tu ouvres ACTIONNEURS tu as plein de possibilités d'actionner à partir de là des fonctions comme le ventilateur de refroidissement moteur ,la clim, etc etc c'est bien pratique pour faire rapidement un diag !
bonne soirée
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par multiplatiste le Mer 8 Juil 2015 - 19:22

ah bon ???? j'ai pas vus ça ...j'ai parametres ect...

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Mer 8 Juil 2015 - 22:10

bonjour ,

j'ai reçu le câble,
les codes d'erreurs sont :
P0401 EGR statut intermitent
P0238 turbo pressure statut fatal

voila voila.....

j'attend le pot échappement, j’espère que que ça rentra dans l'ordre surtout que l'egr est neuf et fait au garage. (400 euros tout de même)

j'ai la version free de multiecuscan il m'indique que ma dernière vidange remonte à 17432 km qu'il me reste 3% pour la dégradation de l'huile.
comme faire pour mettre 100% et 0 au km ( une fois la vidange faite biensur Smile

+++ Wink


captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Jeu 9 Juil 2015 - 20:18

Salut
P0401 EGR statut intermitent
P0238 turbo pressure statut fatal
comme je dis a chaque fois ;lire les codes défaut ne suffit pas a faire un diag !!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Ven 10 Juil 2015 - 10:59

j'ai remplacer le tuyaux d'echappement, plus de fuite
rien de mieux Sleep

j'ai effacer les codes erreurs, seul le PO238 revient
comment dois je procéder pour trouver la pièces incriminée ?

mille merci ++

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Ven 10 Juil 2015 - 12:30

j'ai trouvé un liste des codes d'erreurs fiat en fr

[Vous devez être inscrit et connecté pour voir ce lien]

mon code est :

P0238 «Circuit de capteurs ‘A’ de suralimentation du turbocompresseur au niveau haut "

ça indique un probleme avec le capteur de pression ? ou du faisceau ?

[Vous devez être inscrit et connecté pour voir cette image]

est ce les même entre 105 et 120 ch ?

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par multiplatiste le Ven 10 Juil 2015 - 13:39

salut j'ai eu ca sur le mien c'est la capteur qui est hs.....

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Ven 10 Juil 2015 - 17:37

Salut les fans
;....ou la connexion mauvaise! mais bon avec le VAG ou KKL c(omme dab) vous saurez ! Et en plus c'est cher donc il vaut mieux être sûr du diag et ne pas changer inutilement !!!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Sam 11 Juil 2015 - 0:13

bonjour,

j'ai trouvé la panne, la m^me chose que marcell

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]

j’avais déjà regardé mais ce soir en inspectant de plus prés j'ai vu le tuyaux crevé juste derrière celui l'EGR
surement un coup de clé du garagiste qui à changer la vanne, je dis ça par ce que apres avoir récupére ma voiture au garage vers 1800 tr/mn le moteur n'allait pas bien.
depuis que j'ai bouché le trou ( provisoirement au charterton) je ne retrouve plus pour le moment ce problème.

pour le coup la prise diag ne ma pas servir à grand chose, de plus je ne sais pas l'utiliser pour diagnostiquer sérieusement et les infos sur le net sont pauvre pour ce débrouiller.

de plus concernant Multiecuscan et payant à 50€/an pour mettre la vidange à zero (obligatoire pour le 120ch) c'est trop cher
y a t'il un autre log gratuit uniquement pour mettre à zéro ?

ma mésaventure m'a appris :

Est ce que le turbo par un procédé quelconque, ne pas envoyer d'air dans l'intercooler ?

oui !

est ce possible qu'une fuite entre le catalyseur (après le turbo donc) et le FAP empêche le turbo de s'actionner ?
non mais entraîne un defaut de la vanne EGR P0401

+++ Smile




captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par Nanard67 le Sam 11 Juil 2015 - 7:15

avec le gratuit tu peux remettre la vidange à zéro dans le dernier onglet en haut

Nanard67
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par bob le Sam 11 Juil 2015 - 12:26

Salut!
tu dis
"pour le coup la prise diag ne ma pas servir à grand chose, de plus je ne sais pas l'utiliser pour diagnostiquer sérieusement et les infos sur le net sont pauvre pour ce débrouiller. "
et c'est bien dommage car avec ton VAG ou KKL bien exploité il y aurai belle lurette que tu aurais trouvé la panne !
De plus les infos ne sont pas pauvres car il suffit de demander sur la fofo pour te faire traduire les données que tu aurais pu relever !!
Mais bon pour ma part je ne donne jamais d'avis façon "pifomètre "comme je dis toujours dépanner ce n'est pas faire au hasard et de plus il faut allier la pratique à la théorie ;Autrement dit dépanner une soit disant ""panne de turbo" implique qu'on connaisse entièrement son principe de fonctionnement et la gestion de nos moteurs JTD,
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par captaine59 le Lun 13 Juil 2015 - 21:07

oui c'est bien dommage en effet, pas faute d'avoir demander de l'aide Rolling Eyes

affectivement Nanard67 la remise à zero est bien au dernier onglet en haut, avec ma version il est payant.

multiecuscan 2.5

il y aurait d'autre logiciel pour mettre à zero mais gratuitement ?


++ Smile

captaine59
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: j'ai changé mon embrayage et..catastrophe!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum