Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» moteur qui manquait de reprise ,de pêche
Hier à 22:39 par bruno 1

» code erreur P1219 sur MJT 120
Hier à 13:25 par captaine59

» Don d'organes
Hier à 1:06 par bredouille

» Présentation
Mar 12 Déc 2017 - 22:29 par wolie

» Rencontre Futur entre Multipla tiste !
Lun 11 Déc 2017 - 10:45 par jack31

» Croma 2009
Lun 11 Déc 2017 - 0:59 par bredouille

» Triste mais j'y reviendrai ... pour sûr
Dim 10 Déc 2017 - 21:08 par wolie

» Petit nettoyage extérieur /intérieur
Dim 10 Déc 2017 - 20:50 par wolie

» nouvelle avec multipla
Dim 10 Déc 2017 - 19:50 par wolie

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

plus de ventilation

Voir le sujet précédent Voir le sujet suivant Aller en bas

plus de ventilation

Message par jejelebon le Ven 29 Mai 2015 - 20:50

bonjour

je suis entrain de restaurer un multipla JTD de 2002, et j ai un probleme avec le ventilateur de de chauffage il fonctionne qu en directe
comment trouver la peine par quoi commencer
merci

jejelebon
mini multi
mini multi


Revenir en haut Aller en bas

Re: plus de ventilation

Message par h-ghost le Sam 30 Mai 2015 - 13:45

bonjour il fonctionne qu en direct ? c est a dire en le demontant et en le branchant en direct sur la batterie ?

apres tu peux commencer par verifier les fusible sous la boite a gant conducteur . et ensuite direct les branchements au bouton de ventilation 0 1 2 3 4 . tester pour voir si lui sort une tension ou non .

h-ghost
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: plus de ventilation

Message par jejelebon le Sam 30 Mai 2015 - 17:00

Oui directement sur la batterie le moteur fonctionne
Il y a plusieurs fusibles à vérifier car j ai vérifié que le 30 ampères
Pour le bouton je dois faire comment car il y a deux coses une blanche et une noire

jejelebon
mini multi
mini multi


Revenir en haut Aller en bas

Re: plus de ventilation

Message par laglobule24 le Sam 30 Mai 2015 - 22:54

sur mon ancien 115 jtd phase 1 j avais du changer le contacteur du tableau de bord ou il y a écrie 1 2 3 4
enfin c est fiat qui me l avais changer car a l époque je ne fessais pas de mécanique et surtout je ne connaissait pas ce super fofo ........ multipla merci
avatar
laglobule24
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par sidodo le Dim 31 Mai 2015 - 7:41

Bonjour à tous,

Voici le schéma électrique:
[Vous devez être inscrit et connecté pour voir cette image]
Si tu n'as aucune vitesse qui fonctionne, vérifies d'abord le fusible F12  puis le relai J35.
Note que si tu as plusieurs autres fonctions électriques qui déconnent, ça vaut le coup de vérifier le fusible et le relai "général" qui apparaissent, sur le schéma, en amont de F12 et de J35...

Cdt.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par sidodo le Dim 31 Mai 2015 - 7:54

Pour plus d'infos, vous pouvez télécharger une "image ISO" d'elearn à l'adresse suivante:
[Vous devez être inscrit et connecté pour voir ce lien]

Sidodo

avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par jejelebon le Mer 3 Juin 2015 - 22:18

ok merci

je vais regarder

jejelebon
mini multi
mini multi


Revenir en haut Aller en bas

Re: plus de ventilation

Message par bob le Ven 5 Juin 2015 - 12:35

Salut les fans et SIDODO
comment vas -tu ?
Je suis en plein dans le vif du sujet avec cette cde de ventilo Tu dis: si aucune vitesse qui fonctionne, vérifies d'abord le fusible F12 puis le relai J35. C'est pile mon cas sur un 115 PH1!Avec en plus le bouton de cde de clim qui est incorporé dedans ;Mon 1er soucis est de localiser le relai J35 ;Sur le schéma il serait posé sur le ventilateur !!!...et donc complétement inaccessible !Qui confirme ?
Mon second doute est bien sur le fait que la commande de clim soit également défectueuse ,d'ailleurs il n'y a pas non plus de témoin de fonctionnement allumé ;La clim ,elle, fonctionne lorsque je ponte le relai de l’électro- aimant de l'embrayage du compresseur
Et voila la 3emme question :déposer la commande générale du tableau de bord c'est mission impossible ou bien une astuce existe pour ne pas tout déposer ?

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: plus de ventilation

Message par jejelebon le Ven 5 Juin 2015 - 21:49

Salut
Si le bouton est hs le voyant de la.commande s allume ????
Le relais fonctionne j ai un clic j ai démonté la commande et le ventilo à fonctionné après un dos d âne il s est éteint depuis plus rien
Hormis le bouton qui s allume

jejelebon
mini multi
mini multi


Revenir en haut Aller en bas

Re: plus de ventilation

Message par sidodo le Sam 6 Juin 2015 - 8:18

Bonjour à tous,

Pour JJ, j'ai déjà démonté le bloc ventilateur pour accéder à la trappe mais je ne peux t'en dire plus sur l'emplacement de J35. Ca serait intéressant de le trouver d'autant plus que tu dois avoir le boitier de résistances O30 à proximité.

Cela dit, jejelebon et toi parlez de "témoin de fonctionnement allumé": sachez que le schéma de ventilation est différent selon qu'on utilise la clim ou pas!..

Lorsque j'ai dit "aucune vitesse qui fonctionne", c'est une petite astuce du schéma de chauffage: la 4ème vitesse étant "en direct" sur le ventilateur, dans le cas où seuls 1,2 et 3 ne fonctionneraient pas, ce serait à coup sur 030 qui déconne...

Pour votre problème, je testerais d'abord le schéma de chauffage: il est plus simple que celui de la clim d'autant plus que selon la version de clim il y a pas mal de différences...

Tout ceci se trouve dans elearn....

Bonne journée.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par bob le Sam 6 Juin 2015 - 17:27

Salut les fans et SIDODO
Sur le manuel du 110 nous pouvons lire que la 1ERE vitesse ventilo s'enclenche automatiquement à la mise en action de la clim ;Gilbert, cette indication de la 4eme vitesse concernerait -elle un autre modèle que le 110?
Comme tu l'as fait remarqué il existe des différences importantes sur les clims de nos divers modèles de plapla et pour ma part c'est assez flou .
Pour les spécialistes frigoristes :
Le circuit 'du froid' je pense bien sûr au radiateur ou échangeur ,c'est selon, doit il obligatoirement être ventilé lorsque le compresseur fonctionne ou bien le système s'auto -régule-t-il seul ?
Autrement dit faire fonctionner la clim sans le ventilo donc en la 'forçant' est-il préjudiciable à l'installation ?
Enfin comment utiliser Elearn pour chaque modèle de plapla ?
Bonne soirée
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: plus de ventilation

Message par sidodo le Dim 7 Juin 2015 - 8:37

Bonjour à tous, Salut JJ,

Je découvre que tu ne connais pas elearn... C'est pour moi une mine d'information et je ne fais pas grand chose sans l'avoir consulté au préalable.
Tu y disposes bien évidemment des schémas en fonction du modèle et bien d'autres choses encore...
[Vous devez être inscrit et connecté pour voir ce lien]

Concernant l'astuce de la 4ème vitesse, ça se trouve sur tous les modèles sur le schéma de chauffage.
Je le redis, si ton problème de ventilation apparait aussi avec le chauffage, concentre toi d'abord sur celui-ci et laisse dans un premier temps la clim de côté, c'est bien plus simple.
Si le ventilo (on est bien d'accord c'est celui d'habitacle) fonctionne avec le chauffage mais pas avec la clim, alors là c'est sur le schéma de la clim qu'il faut travailler et les choses se compliquent un peu...

Dépêche toi de télécharger elearn, tu as tout un tas d'info dans la rubrique: Circuit électrique > 1 FONCTIONS ÉLÉCTRIQUES > E60 Climatisation

Bon dimanche!
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par bob le Dim 7 Juin 2015 - 9:17

Salut Gilbert
Tu dis:
"concernant l'astuce de la 4ème vitesse, ça se trouve sur tous les modèles sur le schéma de chauffage. "
Saur mes 110,Je suis formel :
avec le ventilateur sur STOP ,lorsque l'on enclenche la clim, la 1ere vitesse rentre en fonction (et seulement la 1ere);Passer le bouton de ventilateur sur 1 ne change RIEN le débit est déjà celui de cette position ;Bien sûr la 2 ,3 ,4 vont débiter crescendo si la sélection du ventilo change ;
En résumé mettre le bouton de ventilo en position 1 ne sert à rien lorsque l'on actionne la cde de clim :c'est d'office cette vitesse qui est sélectionnée ;
Sauf que sur Elearn cela n'apparait pas ainsi et ma question était: Comment sur Elearn peut -on être sûr que l'on a choisis le bon modèle de plapla .Ce doit être d'une simplicité extrême mais bon je passe à coter car a priori j'ai ce qu'il me faut sur les 110 et le plus souvent je bosse sur ce modèle ;
Bon à part cela, avant d'aller chercher J35 sur le ventilo introuvable ,je vais essayer d'examiner la platine de cde chauffage /clim mais là aussi la dépose n'est pas gagnée d'avance hihihi
bon dimanche
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: plus de ventilation

Message par sidodo le Lun 8 Juin 2015 - 8:38

JJHENAULT a écrit:
Sauf que sur Elearn cela n'apparait pas ainsi
Si, sur le schéma de clim.

JJHENAULT a écrit:
et ma question était: Comment sur Elearn peut -on être sûr que l'on a choisis le bon modèle de plapla .Ce doit être d'une simplicité extrême mais bon je passe à coter car a priori j'ai ce qu'il me faut sur les 110 et le plus souvent je bosse sur ce modèle ;
Il te suffit de le récupérer pour te rendre compte qu'elearn propose les schémas en fonction du modèle et de l'année...

avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par bob le Lun 8 Juin 2015 - 8:58

Bonjour Sidodo
quid de la position 1 ou 4 du ventilo avec la clim enclenchée?
Là je seiche complètement
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: plus de ventilation

Message par sidodo le Mar 9 Juin 2015 - 10:13

Bonjour à tous, salut JJ,

Puisque tu insistes sur la clim, faut imaginer que tu dois avoir de bonnes raisons... Rolling Eyes

Alors, on se concentre!!!...
Pour compléter le précédent schéma (chauffage = E6010), voici, pour une clim manuelle celui du conditionneur, E6020:
[Vous devez être inscrit et connecté pour voir cette image]

et celui de son enclenchement, E6021:
[Vous devez être inscrit et connecté pour voir cette image]

Pour parvenir à comprendre comment les vitesses de ventilateur fonctionnent, il faut combiner E6020 et E6021.

On voit dans E6010 et E6020, que l'enclenchement de J35 s'effectue dès la mise sous contact.

Dans E6021, on voit que lorsqu'on appuie sur le bouton "*" qui apparait dans H80, ça va alors enclencher, en plus de J35, J34 qui a pour rôle de maintenir la première vitesse lorsque le sélecteur H81 est en position 0.
On peut aussi imaginer qu'en cas de défaillance de J35 (voire du sélecteur H81), ce système devrait pouvoir maintenir la 1ère vitesse puisque le courant amené par J34 ne passe ni par J35, ni par le sélecteur H81.
En revanche ça ne pourrait pas fonctionner en cas défaillance d'une des résistances de O30...

Note que J34 est à proximité de J35 et que la 4ème est "en direct" quelle que soit l'utilisation: clim ou chauffage.

Pour finir, j'ai fait l'effort de t'extraire les schémas, j'espère à présent que tu vas faire l'effort d'utiliser elearn!!!... Twisted Evil

Cdt.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par bob le Mar 9 Juin 2015 - 10:59

Salut SIDODO
Tu ecris:
"Puisque tu insistes sur la clim, faut imaginer que tu dois avoir de bonnes raisons... Rolling Eyes"
Tu ne crois pas si bien dire!En fait je suis en charge d'une "flotte" de 10 plapla avec mon" associé" qui fait de la location de ...plapla de particuliers à particuliers via un site .Ce sont principalement des voitures très propres ,en très bon état ;Avec l'expérience acquise au long de mes 15 années de plapla et de part mon métier,il n'y a plus grand chose qui m'échappe sur cette bagnole Même les pb d'air Bag et ABS sont résolus) sauf qu'il me reste à 'vaincre' les ennuis de CLIM .Pour la partie purement mécanique c'est zero pb ou presque mais quant à la gestion électrique du bidule c'est une autre paire de manches ;Il faut bien dire que lorsque l'on aborde la commande clim /chauffage cela n'est pas évident!Déjà localiser les divers composants (le relai J35 p.e), le tableau de commande à sortir (comment ???)Aucun tableau n'est pareil (110,115 ph1 ou PH2 tous différents c'est pas mal de pb à résoudre !!
Tu as l'air de dire que je ne maitrise pas E learn! Je t'accorde volontiers que je ne rentre pas par plaisir dans le schéma électrique car ça me barbe un peu ...J'ai été dans ma carrière aussi pneumaticien et je te garanti qu'un schéma pneumatique d'automate ancienne version( sans les automates programmables) est bien plus compliqué que celui d'un plapla ..
Donc je te remercie pour ton analyse qui m'aide beaucoup,mais bien sûr je vais continuer de rentrer moi même dans E learn et je ne te solliciterai plus pour des 'balivernes' Cependant je ferai quand même un retour d'info sur le fofo lorsque j'aurai solutionné ce pb
Amicalement
JJ


bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: plus de ventilation

Message par sidodo le Mar 9 Juin 2015 - 11:20

JJHENAULT a écrit:
Il faut bien dire que lorsque l'on aborde la commande clim /chauffage cela n'est pas évident!Déjà localiser les divers composants (le relai J35 p.e), le tableau de commande à sortir (comment ???)
Une petite recherche sur le forum, et hop, des retours sur ce genre de problèmes et des infos sur l'emplacement de J35... Wink
[Vous devez être inscrit et connecté pour voir ce lien]

JJHENAULT a écrit:
Aucun tableau n'est pareil (110,115 ph1 ou PH2 tous différents c'est pas mal de pb à résoudre !!
Sur qu'il n'y a qu'une seule procédure de décrite dans elearn et c'est déjà bien bien compliqué... en tous cas, suffisamment pour me décourager d'entreprendre une telle manoeuvre sans être sur et certain que le problème vient de là!!...

Cdt.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: plus de ventilation

Message par jejelebon le Lun 22 Juin 2015 - 20:35

Salut
Tjrs le même problème
J ai vérifié le voltage au niveau du moteur et je n ai pas 12
Volts par moment j ai 3volts puis 9 volts j ai zéro quand j étais le ventilo

jejelebon
mini multi
mini multi


Revenir en haut Aller en bas

Re: plus de ventilation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum