Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» [ recherche] volant
Aujourd'hui à 15:31 par olivier 78

» Probleme lors de la 1ere utilisation de Multiecuscan + interface VAG KKL.
Aujourd'hui à 15:29 par sidodo

» Baguette de portière
Aujourd'hui à 14:36 par olivier 78

» Bonjour à tous
Hier à 17:34 par drlapiano

» Voyant ABS ORANGE
Hier à 16:02 par ludodousset

» moteur qui manquait de reprise ,de pêche
Mer 13 Déc 2017 - 22:39 par bruno 1

» code erreur P1219 sur MJT 120
Mer 13 Déc 2017 - 13:25 par captaine59

» Don d'organes
Mer 13 Déc 2017 - 1:06 par bredouille

» Présentation
Mar 12 Déc 2017 - 22:29 par wolie

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Malade la grosse...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Malade la grosse...

Message par Lionel964 le Dim 17 Mai 2015 - 17:38

Bonjour les amis.
Bin voila, ce matin, j'ai voulu démarrer et bin non! Démarreur tournait mais pas de jus. On a mis l'ordi et bardaf! "Défaut synchronisation arbre a came vilebrequin", pas bon hein ca?
La distri n'avait pas été faite et j'avais rdv pour le faire la semaine prochaine, mais j'ai bien peur que ce soit trop tard... :'(
Qu'en dites vous?
De plus elle fume vraiment beaucoup et n'as pas beaucoup de puissance en cote, j'ai deja nettoyé le debimetre mais sans grands résultats. Pourais ce etre du a la vanne egr? Peut on la switché?

Lionel964
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Malade la grosse...

Message par bob le Dim 17 Mai 2015 - 17:51

Salut Lionel
Pas bien clair , Le moteur tourne -t-il toujours même mal ?
Pour le reste
"j'ai deja nettoyé le debimetre mais sans grands résultats. Pourais ce etre du a la vanne egr? Peut on la switché? "
tu auras la réponse facilement sur le fofo (c'est oui pour le débitmètre)) Alors un petit effort ! tout y est et même plus !!!(sujet traité nous dirons tous les jours mais bon ..Wink
cdt
JJ
d

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Malade la grosse...

Message par Lionel964 le Dim 17 Mai 2015 - 18:19

Désolé, en effet, et en plus j'avais eu reponse a ca, sorry! :/
Pour le moteur, on a reussi a le faire demarer mais mal, j'ai de suite coupé...

Lionel964
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: Malade la grosse...

Message par bob le Dim 17 Mai 2015 - 19:55

Bonsoir
OK tu n'as pas cassé la distri !!
Décalé non plus c'est fort improbable sur un JTD alors capteur(s) HS certainement ..;Maintenant mécaniquement tout est possible d'une soupape grillée(rare) à un piston Hs en passant par une poulie 'baladeuse"etc etc
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Malade la grosse...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum