Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

défaut moteur suite à réglage embreyage

Voir le sujet précédent Voir le sujet suivant Aller en bas

défaut moteur suite à réglage embreyage

Message par eriisa le Ven 17 Avr 2015 - 17:55

Salut à tous,

Nouveau problème sur mon multipla.....
La semaine dernière j'ai la fourchette en plastique à l'arrière de la pédale d'embreyage qui s'est cassé.....en suivant le tuto, j'ai reconstruit une pièce en métal, puis l'ai remonté.
Après 2 heures de route, les vitesses avaient un peu de mal à passer.....j'ai donc réglé un peu le tendeur, et nickel.....Aujourd'hui en passant la marche arrière, la vitesse craquait un peu....j'ai donc voulu à nouveau réglé le tendeur, et c'est de nouveau bon....Par contre j'ai un défaut moteur qui s'affiche......j'ai au départ penser que c'est parce que j'avais démonté le filtre à air, et débranché le câble du débimètre , mais une remit en place, le défaut reste toujours allumé.
Est ce qu'a votre avis j'ai touché à quelque chose qui ne fallait pas ? Ai-je trop tendu le câble de l'embrayage, ou est-ce le fait d'avoir débrancher le câble du débimetre.
Y'a t'il un moyen de faire un reset ??

Merci pour votre aide
avatar
eriisa
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par laglobule24 le Ven 17 Avr 2015 - 18:38

je ne pense pas que le fait de toucher au câble d embrayage puise donner un default moteur...mais bon ce n ais que mon avis ...
pour ton default il faut le faire mettre a zéro soit par un garage soi toi même avec l outil magique l'ELM voire sur le forum sujet sur l outil.... Wink
avatar
laglobule24
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par eriisa le Ven 17 Avr 2015 - 18:45

Salut Laglobule, c'est ce que je pensais aussi......j'ai essayé de débrancher la batterie pendant 30 min defois que ....mais non.
Je verrai demain pour brancher l'elm....merci pour ta réponse.
avatar
eriisa
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par labbecanne le Ven 17 Avr 2015 - 21:58

C'est le fait d'avoir débrancher le débitmètre, après plusieurs démarrages, il va s'effacer. Wink
avatar
labbecanne
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par eriisa le Sam 18 Avr 2015 - 10:28

Sans dou[Vous devez être inscrit et connecté pour voir cette image]te Labbeanne.....voilà le message de l'obd...
avatar
eriisa
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par eriisa le Sam 18 Avr 2015 - 11:37

ok, problème réglé.......après reset avec l'obd, et nouvelle recherche de diag, le problème à disparu.....Merci pour vos conseils

@+
avatar
eriisa
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par bob le Sam 18 Avr 2015 - 17:46

Salut les fans
eriisa a dit:
""après reset avec l'obd, et nouvelle recherche de diag, le problème à disparu.....""
Cette phrase devrait figurer en bonne place sur le fofo!!!
bon W E
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par eriisa le Sam 18 Avr 2015 - 18:03

Salut  JJ

Je ne comprends pas ce que veux dire .....
avatar
eriisa
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par bob le Sam 18 Avr 2015 - 18:37

c'est juste pour dire que ce que tu as fais là est l'idéal pour réparer facilement son plapla et c'est ce qu'on se tue a dire sur le fofo constamment ! Utilisez votre ELM /KKL ,et souvent reseter les défauts suffit amplement !!
cdt
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par potenziata le Dim 27 Mar 2016 - 16:20

y aurai t il un tuto pour regler le cable d embrayage ?
avatar
potenziata
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: défaut moteur suite à réglage embreyage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum