Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» remplacer bougie de prechauffage
Hier à 20:55 par Superplapla

» reglage phare multipla
Hier à 19:11 par frederic 29

» Nouveau sur le forum
Hier à 17:52 par alex2000

» essieu ar multipla 1.9 jtd
Mer 18 Oct 2017 - 20:59 par minus

» Probleme de demarrage et voyant d'huile qui clignote
Mer 18 Oct 2017 - 17:36 par tony38400

» CHANGEMENT AUTORADIO OU INTERFACE?
Lun 16 Oct 2017 - 10:11 par multiplatiste

» Prix d'achat de votre multipla
Lun 16 Oct 2017 - 8:35 par dom380

» QUELLE HUILE POUR VOTRE PLAPLA?
Sam 14 Oct 2017 - 23:50 par fil47

» Décibels du Multipla jtd
Sam 14 Oct 2017 - 20:32 par picollo360

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Mes petits soucis, une solution ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes petits soucis, une solution ?

Message par Brina le Mar 31 Mar 2015 - 10:28

........


Dernière édition par Brina le Dim 27 Déc 2015 - 13:44, édité 1 fois

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par sidodo le Mar 31 Mar 2015 - 12:51

Bonjour Brina,

Brina a écrit:
ps: je suis novice en mécanique, et blonde de surcroit lol si vous pouviez utiliser un vocabulaire simple, pas trop technique avec moi lol merci beaucoup What a Face
J'ai pas plus simple que "Prépare ton chéquier!.." Wink


Brina a écrit:
- bouton vitesse 4 de ventilation qui ne fonctionne pas
C'est soit un problème mécanique au niveau du bouton lui-même, soit c'est au niveau du variateur électronique.
Ca n'est pas en soit un problème très grave et, si c'est le variateur, ça devrait en plus être relativement simple à faire... Fais nous un signe quand tu auras envie de t'attaquer à la réparation.

Brina a écrit:
- chauffage à fond sur le chaud (ou froid) qui est très faiblard et chauffe moyen même chaud à fond c'est pas la fournaise et ça mets très longtemps à commencer à chauffer
Qu'entends-tu par "faiblard"? Problème de température, ou problème de débit?

Brina a écrit:
- clim : on entend qu'elle s'enclenche mais se passe rien
Même avec le ventilo sur 3?

Brina a écrit:
- buée: +++++ déjà ouvert la trappe du recyclage d'air, mais ça continue!
Vérifie aussi l'état de ton filtre à pollen. Bien encrassé, non seulement il empêche l'air de passer, mais en plus, lui et "sa crasse" se chargent de l'humidité contenue dans l'air.
Il est situé dehors, devant le pare brise côté passager. Ca se change normalement une fois par an...

Sinon, ça peut être aussi un problème d'infiltration ou de radiateur de chauffage qui fuit... mais là, c'est bien moins simple à diagnostiquer et à réparer...

Brina a écrit:
- voyant préchauffage qui clignote un peu au démarrage puis s'arrête (je vais vérifier mes bougies)
Nous sommes nombreux à rencontrer ce problème qui n'en serait pas vraiment un s'il s'agit bien des bougies... JJHENAULT affirme que ce moteur peut démarrer sans aide des bougies jusqu'à des températures avoisinant les -15°. Mon plapla lui donnerait raison puisqu'il est atteint du syndrome du témoin de préchauffage et n'a jamais rechigné à démarrer, même en dessous de -10°.

Brina a écrit:
- voyant siège orange avec siege bébé dos à la route je pense qui clignote (un rapport avec l'air bag ?) ils sont activés pour info
Oui c'est un problème d'airbag côté passager.

Brina a écrit:
- alarme de recul qui gueule dès que j'enclenche la marche arrière (j'en peux plus)
Si tu ne veux pas t'embêter à réparer ce truc, Cedric76 propose une petite modification bien pratique:
[Vous devez être inscrit et connecté pour voir ce lien]

Brina a écrit:
- problème de fermeture des portes arrières et du coffre malgré un dégrippant, il faut parfois s'y reprendre à plusieurs reprises por que ça veuille se fermer
Je passe....

Cdt.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par alfabiscione le Mar 31 Mar 2015 - 16:00

Brina a écrit:
ps: je suis novice en mécanique, et blonde de surcroit

ah vi.... ah vi...

tous les soucis semblaient simples, m'enfin là .... çà se complique...

Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes

Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing

j'deconne biensur 'Brina

Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

Stph'

avatar
alfabiscione
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 31 Mar 2015 - 19:43

Brina a écrit:
- "problème de fermeture des portes arrières et du coffre malgré un dégrippant, il faut parfois s'y reprendre à plusieurs reprises pour que ça veuille se fermer"
c'est juste du réglage: très simple, mais il faut le faire plutôt que de claquer les portes sinon bientôt ce sera fichu !!!
cdt

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 31 Mar 2015 - 19:45

3chauffage à fond sur le chaud (ou froid) qui est très faiblard et chauffe moyen même chaud à fond c'est pas la fournaise et ça mets très longtemps à commencer à chauffer"
THERMOSTAT HS à coup sûr !

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 31 Mar 2015 - 19:50

voyant préchauffage qui clignote un peu au démarrage puis s'arrête (je vais vérifier mes bougies)
Laisses bien les bougies tranquilles comme elles sont tu vas économiser:aucune influence sur le bon fonctionnement du plapla et en plus cette lumière qui clignote en fin d'année cela fait joli .
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Invité02 le Mar 31 Mar 2015 - 20:02

le thermostat est HS c'est sur
et depuis longtemps surement... ce qui fait que l'habitacle est chargé en humidité.. d'ou buée

bref, change le thermostat, met du chauffage un peu, et la buée va disparaitre sous qq temps

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 31 Mar 2015 - 20:10

Bonsoir
et puis un coup de clim cela retire bien l'humidité!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Chimaybleu le Mar 31 Mar 2015 - 21:09

JJHENAULT a écrit:Bonsoir
et puis un coup de clim cela retire bien  l'humidité!
cdt
JJ
 
Salut JJ , le problème c'est que Brina te dit qu'elle ne marche pas ( la clim ) ! Sad

_________________
Multi pression 9° ELX 1,6 16 v 07/ 2002 acheté en 2008 avec 50500 km aujourd'hui 152.000km (je suis arrivé à 100.000 km en Bretagne 07/2012)
avatar
Chimaybleu
Admin
Admin


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Invité02 le Mer 1 Avr 2015 - 6:46

...c'est sur que ça n'aide pas

son compresseur a l'air de fonctionner car elle disait qu'elle entendait un clac...

à faire une recharge surement...

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par fred44 le Mer 1 Avr 2015 - 10:29

cedric76 a écrit:le thermostat est HS c'est sur
et depuis longtemps surement... ce qui fait que l'habitacle est chargé en humidité.. d'ou buée

bref, change le thermostat, met du chauffage un peu, et la buée va disparaitre sous qq temps


Aussi vérifier que le moteur monte bien en température, non?

Combien de barre de température à coté du compteur de km? il doit y en avoir 4 .

Quand à l'humidité, je suspecte aussi un pb d'étanchéité quelque part, comme joint HS sur un vitre/porte/autre. Il faudrait regarder lors de fortes pluies si l'eau ne pénètre pas par un endroit.
Et comme dit précédemment, si l'air est bloqué en circuit fermé, c'est aussi une bonne explication.

A+

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mer 1 Avr 2015 - 11:20

Salut les fans et fred
"Aussi vérifier que le moteur monte bien en température, non?
Combien de barre de température à coté du compteur de km? il doit y en avoir 4 ."
C'est pile poil ce que l'on dit !
On suspecte le thermostat !!
Sauf qu'encore un fois changer le thermostat sans faire un minimum de contrôles serait béta, idem pour le capteur de T° qui peut être défectueux, auquel cas l'indication au tableau de bord serait fausse Mais bon le sujet "thermostat" a lui aussi déjà bien été traité sur le fofo et je n'y reviens pas !
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par fred44 le Jeu 2 Avr 2015 - 9:17

oups, j'vais changer de marque de café, moi.... Embarassed

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par sidodo le Jeu 2 Avr 2015 - 10:48

Bonjour à tous,

Tout à fait d'accord avec JJHENAULT, ça serait peut être bien d'avoir une approche un peu plus analytique.

Entre nous, la panne de thermostat, si elle peut être effectivement une cause, ne m'apparait pas comme évidente au vu des symptômes.
Mon plapla a passé un hiver sans chauffage, il dors dehors et il fait bien frisquet par chez moi: je n'avais vraiment de la buée que les jours d'averse (quand ça tombe bien). Le ventilo sur 1, voire 2 quand ça tombe fort, je n'étais plus embêté...
Après le changement de thermostat, c'était toujours pareil côté buée. C'est un poil mieux depuis que j'ai changé le filtre à pollen...

Quant au fait que "ça ne chauffe pas ou que ça ne refroidit pas", c'est ce que j'aurais tendance à dire du jtd.
Force est de constater que ce moteur chauffe très peu: c'est très rassurant en été, tu peux te prendre un bouchon en plein cagnard, ça chauffe très peu, mais c'est plutôt chiant l'hiver quand il faut dégivrer le pare-brise...
Pour la clim, en comparant avec le peu de véhicules que j'ai eu et qui en étaient dotés, je n'ai jamais trouvé ça très efficace: celle de mon multipla ne se distingue pas sur ce point..

Dire que ça ne "chauffe pas", quand il fait -10° et que le moteur est démarré depuis 30 secondes, n'apporte pas grande preuve; si en revanche l'air est toujours froid après 10mns de route et une température externe de 5°, on peu suspecter un problème du circuit de chauffage.... mais même ce constat ne suffit pas à accuser le thermostat, les causes peuvent être ailleurs...

Avant d'accuser le thermostat ou une quelconque autre pièce, il serait bien que l'auteure du fil revienne sur celui-ci et nous précise un peu plus les symptômes...

Bonne journée à tous.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Jeu 2 Avr 2015 - 18:27

...


Dernière édition par Brina le Dim 27 Déc 2015 - 13:45, édité 1 fois

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par fred44 le Ven 3 Avr 2015 - 0:33

Salut,

Fais nous une photo de ton tableau de bord quand il est censé être chaud (15km mini).

Selon le modèle tu peux avoir un tableau de bord comme celui ci - je ne connais pas le 105ch :
[Vous devez être inscrit et connecté pour voir ce lien]

Ici il n'y a que 3 barres (au lieu de 4).

Au sujet des joints, fallait les changer vu l'âge de la bête ou y'avait une fuite?
Je pose la question car je sur sur le point de faire la distri sur le mien et je n'ai pas commandé ces joints (arbre à came et de vilebrequin).

A+

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Ven 3 Avr 2015 - 8:36

.......


Dernière édition par Brina le Dim 27 Déc 2015 - 14:06, édité 1 fois

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Ven 3 Avr 2015 - 9:08

....


Dernière édition par Brina le Dim 27 Déc 2015 - 14:06, édité 1 fois

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Invité02 le Ven 3 Avr 2015 - 13:17

Brina a écrit:Coucou
Par contre maintenant c'est le radar de recul qui fonctionne....

si le radar de recul refonctionne, c'est que 1 ou plusieurs capteurs sont entrain de sécher.
c'est assez sensible aux fortes pluies..

bref, je pense que ton multi a bien du rester dehors sous la flotte pendant un long bout de temps, du style un bon hiver sans rouler

ce qui explique aussi la buée qui reside dedans...
d'ici qq mois, tout ira bien
des le moindre rayon de soleil, ouvre les fenetres, fais le "secher"

aussi, pour la buée, nettoie fortement le vitrage a l'ajax... le gras accumulé sur le vitrage accumule l'humidité et la buée

aussi, et ce sera tout, mets toujours la ventil sur 1 et jamais sur 0
si pas de ventil tout le temps, alors buée obligatoire
en tout cas, dans le mien, c'est obligatoire


Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Ven 3 Avr 2015 - 13:21

Ok merci beaucoup, j' attend le soleil avec impatience

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par sidodo le Ven 3 Avr 2015 - 14:03

Bonjour à tous,

Il n'y a visiblement pas d'affichage de température du système de refroidissement sur le tableau de bord du 105:
[Vous devez être inscrit et connecté pour voir cette image]
Donc il ne reste que l'elm pour visualiser celle-ci; sans cette information, il me semble que c'est un peut trop tôt pour incriminer le thermostat...

J'ai vu que tu faisais "tourner au ralenti" 10mn ton multipla avant de rouler: je fais pareil.
Sache cependant que ce moteur chauffe très peu, que c'est très rassurant l'été quand il fait chaud, mais 10mn au ralenti ne suffisent pas pour monter ton moteur en température quand il fait froid. Pour ma part il me faut rouler au moins 10mn pour avoir les fameuses 4 barres et une réelle sensation de chauffage. Sans ventilo il y a très peu d'air qui sort: il faut souvent être en position 2, voire 3 pour réchauffer vraiment l'habitacle.

Pour le problème de buée, le phénomène constaté en présence de chauffage peut être normal et n'indiquer que tu as un taux d'humidité trop important. Problème de ventilation (en entrée ou en sortie -on l'oublie souvent-) ou problème d'infiltration.
Si tu peux constater que mettre le chauffage n'aggrave pas le phénomène de condensation, tu peux pratiquement écarter un problème au niveau du système de chauffage.

Vérifie ton filtre à pollen: sale, c'est sur il faut le changer, juste humide, il faut aller contrôler le système d'évacuation des eaux provenant du pare-brise, les deux, s'il est très sale, commence par changer ton filtre...

Si après ça tu as encore des soucis, c'est donc un problème d'infiltration et il faut donc chercher les endroits humides dans l'habitacle...

Cdt.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par alfabiscione le Ven 3 Avr 2015 - 15:10

Je ne suis pas fan de faire chauffer un véhicule au ralenti pendant 10mn, (j'ai jamais vu un sportif courir sur place pendant 10mn avant une course... !.... hihhihihihihihi)

Je prefere rouler en ne depassant pas 2500 tours pendant quelques kilomètres, je fais de même avec mes "anciennes de plus de 40 ans...."

biensur, ... ce n'est qu'un avis perso...

Stph'
avatar
alfabiscione
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Invité02 le Ven 3 Avr 2015 - 16:25

pareil... je demarre... et roule tout de suite...(pas le temps d'attendre d'abord... et ça fait moins de pollution) à regime de senateur 1500 tr/min max histoire de sortir de la ville...

c'est marqué dans le bouquin Fiat je crois

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par multiplatiste le Ven 3 Avr 2015 - 17:01

arreter de dire qu'il faut les 4 barres !!! j'en es toujours eu trois et ce depuis le debut ,en controlant avec le logiciel la temperature du liquide est bonne donc...

pour l'essui glace arriere ça ce vend complet (bras) sinon moi j'achete un balai standart, je coupe le caoutchou que je re adapte sur le bras ça coute 3 euros !!

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par alfabiscione le Ven 3 Avr 2015 - 17:08

le mien est parfois a 4.... mais surtout a 0 puis tout d'un coup a 6, puis redescends à 3, puis a 1.. puis a 0...

.... et hop il remonte a 4...

.. au debut j'ai cru que Gino et Giuseppe, les deux monteurs sur la ligne de mon plapla à Torino en avril 2001, et ce ..... apres la greve de 15h30, avaient branché le compte-tours sur les barrettes de temperature moteur....

Laughing Laughing Laughing Laughing

Stph'
avatar
alfabiscione
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Invité02 le Ven 3 Avr 2015 - 17:22

pour les essuis galce, aucun soucis pour les avoir
chez carrefour par exemplme

pour celui de l'arr, sur oscaro, ça coute 4euros, c'est juste une lame Bosch à découper et a insérer dans les lamelles metallique.
bref, avec la lame vendue, vous pouvez faire 2 essuis glace arriere

pour les 4 barres, c'est indicateur c'est tout
il faut verifier à l'elm la temperature... moi, j'avais rarement 3 barres (seulement en été) et en général je tournais à 60° au lieu de 88

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Ven 3 Avr 2015 - 17:26

Okay merci beaucoup on va faire ça pour l essuies glace. Merci de tous vos bons conseils

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par multiplatiste le Ven 3 Avr 2015 - 20:51

Steph trop fort !! j'avais vus un reportage sur Fiat (ça fait un bail) avec une usine ou les voitures empruntaient toutes des rampes pour aller sur le toit (un peu comme dans les films des "Ricains"
c'est incroyable de voir le nombre de sabotages que les ouvriers faisaient ! en cause les gréves ect....

pour l'essui glace arriere moi j'achete un balai genre premier prix et je coupe le caoutchou...

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par sidodo le Ven 3 Avr 2015 - 21:20

Bonsoir,

Comme le dit Cédric, les 4 barres c'est bien sur pour avoir un repère.
Si pour moi c'est un bon repère sur mon multipla c'est que, d'une part, quand elles y sont, ça ne bouge pratiquement plus et d'autre part, que point de vue chauffage de l'habitacle c'est à partir de là que ça commence à devenir intéressant.

Pour les 10mn de préchauffage, je pensais bien faire... d'un autre côté quand tout est bien givré ou enneigé, il n'y a plus bien le choix...

Bonne soirée.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Invité02 le Sam 4 Avr 2015 - 7:02

entierement d'accord avec toi sidodo pour les 4 barres...
le hic, et j'etais dans le meme cas lorsque j'ai acheté le multipla, c'est qu'on ne sait pas comment doit se comporter le multipla... moi je me disait que les barres variaient car il consommait pas beaucoup donc ne chauffait pas... d'autant plus que j'avais qd meme du chauffage....

après pour la buée... pareil, je trouvais que le multipla se mettait facilment en buée au début... en venant d'une autre voiture, jamais j'ai eu de la buée... il faut le savoir, mais il faut mettre de la ventil la dedans.. dpeuis, la buée est rare... mais avec parfois quand meme de la clim lorsqu'il pleut (jamais je mettais de clim lorsqu'il pleuvait sur mes autres voitures... comme quoi le multipla surprend)

bref, lorsque je lis ce que marque "brina" j'ai l'impression de me relire il y a 3 ans...
après on s'habitue au multi...

pour le préchauffage, oui en hiver ça facilite pas mal le dégivrage, et il n'y a pas le choix... (moi, je roule parebrise givré...pas bien pas bien je sais... mais pas le temps hihihi)

bon weekend

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par sidodo le Sam 4 Avr 2015 - 9:15

cedric76 a écrit:
bref, lorsque je lis ce que marque "brina" j'ai l'impression de me relire il y a 3 ans...
après on s'habitue au multi...
Pareil!... sauf que pour moi c'était il y a 2 ans...  Wink

On devrait peut être commencer par là pour tous les nouveaux possesseurs de plapla... en guise de message de bienvenue, on pourrait utiliser tes mots : "après on s'habitue"!...  Razz
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par doumarin62 le Sam 4 Avr 2015 - 10:41

ha-ha C'est bien vrai...
Sinon, je rejoind un peu tout le monde pour les symptôme de Brina;
Je viens de changer bougies de préch (pas trop dur) et thermostat (beaucoup plus dur, au moins sur le 115ch) et miracle: chauffage au top (plus de buée), démarrage nickel et trés bonne montée en T°, mais comme alphabiscione: rouler doucement pour chauffer plapla) - pour l'essuie-glace AR, un standart fait l'affaire en gardant l'attache de fixation! - pour l'airbag, tu déconnectes comme ça tu seras tranquille - pour les fermetures: ben j'ai pas trouvé de solution...
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par fred44 le Sam 4 Avr 2015 - 12:32

cedric76 a écrit:

pour les 4 barres, c'est indicateur c'est tout
il faut verifier à l'elm la temperature... moi, j'avais rarement 3 barres (seulement en été) et en général je tournais à 60° au lieu de 88

[Vous devez être inscrit et connecté pour voir ce lien]

Si le calorstat est OK, la température de l'eau est 88°, été comme hiver.
Le calorstat avait tendance à s'ouvre de plus en plus tôt sur mon multi - je perdais les barres au fil des ans. Au final : presque plus de chauffage l'hiver avec un moteur qui atteint péniblement les 70°.

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Lun 6 Avr 2015 - 12:31

Salut les fans
Je crois que depuis longtemps sur le fofo tout a été dit sur la T° de fonctionnement du JTD ,en détail du thermostat en passant par les échangeurs,les capteurs et autres ,
Nos JTD,moteurs modernes,ont un rendement un peu plus élevé,donc il y a moins de "gaspillage ' d’énergie ;
Et l’énergie perdue sur un moteur c'est tout simplement les calories ,la T° ;voila pourquoi nos jtd chauffent peu ou du moins pas très vite .
Les ingés Fiat se sont donc concentrés sur le pb en cherchant le moyen de faire monter le moteur en T° ce qui est vital pour son fonctionnement correct .Je passerais sur le circuit de refroid
issement ou plus exactement de régulation thermique .Ceci a déjà bien été évoqué et je bosse dessus concernant l’échangeur EGR
Pour en revenir au pb de T° qui peut me dire quel accessoire existe (ou devrait être toujours présent sur nos plapla ) pour conserver un peu de calories ??
Cherchez simple car ça l'est vraiment! Et C'est efficace, je viens de le vérifier !!
bonne journée
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par multiplatiste le Lun 6 Avr 2015 - 14:04

bonjour,
question bete peu etre !mais pour verifier la temp eau avec le cable ,faut faire chauffer/rouler le multipla avant ?? et si oui combien de temps ?

merci

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Lun 6 Avr 2015 - 18:13

Salut les fans pour aider à répondre à ma question:
quel accessoire existe (ou devrait être toujours présent sur nos plapla ) pour conserver un peu de calories ??
un indice :
C'est ce qu'on a viré en premier sur chaque plapla
au garage ou soit même ;
Alors toujours pas ??
Pour Multiplatiste:
le but avec le câble est d'observer que la T° de fonctionnement(environ 85 °) peut être atteinte .Mais bon si à 70° ton radiateur est chaud c'est mort pour le calorstat .
Et puis comme disait Fernand Raynaud dans sa blague au sujet du temps que met le fût du canon pour refroidir la réponse faite par l'adjudant était:il faut un certain temps!
bonne soirée
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Invité02 le Lun 6 Avr 2015 - 19:04

egr ?

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Lun 6 Avr 2015 - 20:09

Bonsoir Cedric
Raté! bien plus simple!!
2 eme indice:
Sur le lit quand il fait froid on ajoute une ...
c'est le même principe ....
bonne soirée
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par multiplatiste le Lun 6 Avr 2015 - 20:35

le cache du moteur ??

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par multiplatiste le Lun 6 Avr 2015 - 20:36

JJ j'ai pas compris ta reponse sur le radiateur chaud a 70 !! avec la valise on peux voir si anomalie du calostat ?

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 7 Avr 2015 - 7:49

Salut Multiplatiste
tu dis:
l"e cache du moteur ??"
Tu dois être plus précis hihihi!!
Avec le"câble" tu liras la T° précise (mieux qu'avec le bargraph du tableau de bord).
Quand tu liras environ 70 °(ou moins)tu passes la main sur le radiateur, s'il est chaud c'est mort ;
Il sera seulement chaud a partir d'environ 80° si le thermostat fonctionne ;C'est simple ;
Bonne journée
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Mar 7 Avr 2015 - 8:37

....


Dernière édition par Brina le Dim 27 Déc 2015 - 13:46, édité 1 fois

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par fred44 le Mar 7 Avr 2015 - 10:37

Brina,

Pour vérifier ta température, il te faut ça :
[Vous devez être inscrit et connecté pour voir ce lien]

C'est pas cher et pas si compliqué - de plus, même pas besoin d'un tournevis! De plus, ça te servira pour connaitre les pb de ton multi à venir.

Et de ce que tu dis, il y a de grandes chances que ce soit ça :
[Vous devez être inscrit et connecté pour voir ce lien]

Pas si compliqué, on pourra te donner qq conseils s'il faut (perso, je ne ne vide pas le liquide, mais je mets une bassine dessous et je ne fais pas de purge, je surveille et remets juste du liquide régulièrement les premiers jours jusqu'à ce que cela se stabilise).

Pour les bruits, cela ressemble beaucoup à des joints amortisseurs (silent blocks) de barre qui vieillissent (habituel vue l'age du multi), tu peux vivre avec sans aucun risque, c'est juste pénible. Sinon, c'est assez chiant à remplacer :
[Vous devez être inscrit et connecté pour voir ce lien]

Perso, j'ai mis des vis dans les joints pour ne plus avoir de bruit, c'est pas très académique, mais efficace et rapide.

Rien de très grave sur ton multi.

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Mar 7 Avr 2015 - 10:42

Merci beaucoup

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 7 Avr 2015 - 10:52

Salut les fan Brima Fred qui dit pour le calorstat :
"Pas si compliqué, on pourra te donner qq conseils
Là tu es hardi et sans mettre en doute les compétences en mécanique de Brima ,je dis juste que pour un mécano "confirmé" c'est PAS FACILE et long a faire ;Cela a bien été décrit sur le fofo et puis de grâce laissons le burin et le marteau dans le coffre de maçon hihihi
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par fred44 le Mar 7 Avr 2015 - 11:01

Salut JJ,

C'est un 105ch, donc si je ne me trompe pas il n'y a pas l'échangeur qui complique tout.

Sinon, JJ, pour mon arbre intermédiaire, t'as déjà changé le roulement? Compliqué ou pas?

Merci à toi.

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 7 Avr 2015 - 11:34

Salut Fred: tu as raison pour le 105 pas d"échangeur EGR
donc plus facile mais encore faut-il le faire correctement ,il y a pas mal de fuites possible sur ce circuit !!
Pour le roulement de palier d'arbre intermédiaire c'est de la "grosse mécanique" assez facile ;Si tu peux montes un roulement "blindé" avec des flasques en tôle (Serie ZZ de mémoire ) C'est du standard à trouver chez un marchand de roulements et en plus c'est pas bien cher ;ça ne bougera plus jamais !
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Mar 7 Avr 2015 - 12:06

On va dire que j'ai le niveau 0 en mécanique lol

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par bob le Mar 7 Avr 2015 - 12:43

Bonjour Brina
Niveau zero ça n'existe pas !Déjà si tu conduits une plapla c'est d'office le niveau 2 !!!
Blague mise à part, changer un thermostat demande un peu de connaissances et ...d'outillage .
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Brina le Mar 7 Avr 2015 - 12:46

Je suis pas du tout équipée lol merci c'est gentil

Brina
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Mes petits soucis, une solution ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum