Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Presentation.
Aujourd'hui à 8:31 par frnikola

» Membres devenus inactif
Aujourd'hui à 8:27 par ccciolll

» Glacière électrique d'origine
Aujourd'hui à 0:47 par guilunotin

» Odeur de GO
Hier à 23:49 par oryjen

» problème direction
Hier à 23:45 par oryjen

» vitesse du jtd 115
Hier à 22:35 par fil47

» Fiat tipo
Hier à 22:33 par laurent27

» Nouveau sur le forum
Hier à 22:24 par laurent27

» Soucis avec le cable d'embrayage Mulipla Jtd 120ch
Hier à 21:38 par Miki.multiplatiste

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

en panne besoin d'aide sil vous plait

Voir le sujet précédent Voir le sujet suivant Aller en bas

en panne besoin d'aide sil vous plait

Message par orace14 le Ven 13 Mar 2015 - 10:24

Sad bonjour mon multipla 105 jtd année 1999 ne démarre plus le voyant injecteur s'etein et s’allume je viens de changer  la vanne egr(grâce a votre site car j'ai suivi le modèle ) et c'est toujours pareil maintenant on me dit que sa peu venir des injecteur mais je ne trouve pas de modèle de démontage injecteur sachant que j'ai un autre moteur dans mon garage si quelqu’un peut m'aider ou me diriger vers d'autre avis je suis a votre écoute je vous remercie d'avance car la je suis un peut perdu je ne c'est pas quelle pièce changer merci a tous

orace14
mini multi
mini multi


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum