Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

[TUTO] Le fusible qui tue

Aller en bas

[TUTO] Le fusible qui tue

Message par Anard le Dim 8 Fév 2015 - 10:54

Bonjour, ce petit tuto pour que vous ne fassiez pas les mêmes erreurs que moi :

Pour mon cas, ça s'est passé au remplacement du filtre à gasoil, j'ai abîmé le capteur d'eau dans le gasoil et le Multipla s'est mis en mode dégradé.

Symptômes :

  • "Défaut gestion moteur/Aller au garage" à l'écran, voyant moteur au TDB et bip sonore à chaque démarrage.
  • Le multipla tourne comme une patate et fume tout bleu.
  • Il est limité à environ 3000tr/min.
  • Le compteur reste à 0km/h

On pense immédiatement aux fusibles. Après un contrôle complet : boite à fusible + 3 emplacements dans le bloc moteur. Tous sont en parfait état.

Donc quand on ne connait pas l'humour Fiat, on branche l'ELM et en route pour une recherche de panne fort rigolote.

L'ELM indique :

  • P1612 - Fuel Filter Heater relay
  • P0404 - EGR
  • P0236 - Overboost Valve
  • P0638 - Flow Modification Throttle
  • P0645 - A/C Relay Circuit Malfunction
  • P0101 - Air Flow Meter

Pas la peine de faire la même erreur que moi : j'ai cherché la panne, remplacé la vanne EGR et le capteur de pression d'admission (petite facture à 250€) sans rien changer au problème avant de tomber sur le fautif (15cts).

Procédure :
Déposer le cache du calculateur situé sous les pieds du passager tout à droite (2 écrous de 10)
[Vous devez être inscrit et connecté pour voir cette image]

Oh ! Un fusible et un relai caché !
[Vous devez être inscrit et connecté pour voir cette image]

C'est un fusible de 15A, il est grillé.
[Vous devez être inscrit et connecté pour voir cette image]

Après remplacement, l'ELM n'a plus que des pannes enregistrées. Il n'y a plus qu'à les effacer pour que Plapla reparte comme en 2000. Peut-être même qu'il n'y a pas besoin d'effacer les pannes...

BONNE ROUTE... et surtout merci beaucoup à tous ceux qui ont passé du temps à essayer de m'aider, même si au final, on a un peu cherché dans le vide, la volonté y était !
merci

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par fredevo108 le Dim 8 Fév 2015 - 14:25

Very Happy Bonjour,
Félicitations Anard il fallait le trouver.
Ce midi j'avais un peu de temps donc j'ai été enlever ton fameux fusible.
Donc démarrage nickel voyant qui s'allume(allez au garage) dès le départ le moteur tourne rond pas de fumée mais pas du tout de pêche on dirait mon ancienne zx d.
Mon multipla arrive avec difficultés environ 3700 trs sans couper (c moi qui arrête) sur route de campagne.
Je rentre il tourne nickel et fume pas, je remets le fusible et toujours le témoin allumé, un coup d'accélérateur au dessus de 3000 trs et le témoin s'éteint.
Passage à l'elm donc en plus de mes défauts P404 P110 P101 et P0380 "normaux" j'ai P1612 P0236 P0638 de Anard avec en plus P0500 VEHICULE SPEED SIGNAL bizarre que tu ne l'ai pas eu surtout avec to compteur a 0. Very Happy

fredevo108
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par Anard le Dim 8 Fév 2015 - 16:54

C'est bizarre que les conséquences ne soient pas strictement identiques ???
As-tu essayé d'effacer les pannes fusible retiré ?

En tout cas, j'espère que fusible remis et pannes effacées, tu pourras repartir !!! Twisted Evil

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par fredevo108 le Dim 8 Fév 2015 - 18:28

C'est bizarre que les conséquences ne soient pas strictement identiques ???
oui c'est pour cel que je me suis permis de répondre à ton poste , c'est peut etre du au fait que je roule sans débimetre et avec la vanne EGR bouchée.

J'avais fait un diag avant de retirer le fusible (les 3 défauts du à l EGR et au Débimètre) et pendant avec le résultat plus haut et un après effacement des défauts dû au fusible(retour sur les 3 défauts).

J'ai été faire une promenade avec le multipla et RAS.

Encore bravo pour avoir trouvé l'origine de la panne

fredevo108
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par bob le Dim 8 Fév 2015 - 18:55

Salut les fans
Et ce relai + fusible a quelle fonction ??
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par ludodousset le Mer 20 Déc 2017 - 14:05

J'ai la même question, à quoi sert ce relais ? parce que j'ai un problème de compteur de vitesse qui n'affiche rien, et un bruit à l'accéleration, donc je me demande si c'est pas possible que ça soit un relais du capteur d'acceleration ?!

ludodousset
mini multi
mini multi


Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par RedBipbipOne le Jeu 28 Déc 2017 - 11:20

Bien le bonjour à tous ;}) et bonnes fêtes ! ;})

Pour ma part sur mon Plapla je ne l'ai pas ce fusible ! est-il possible qu'il soit dans la boite générale, et que ce soit le relai qui soit défaillant ? Comment contrôle-t-on un relai ? Pour les symptômes : 3000/3500 tours max. Plus aucun message d'erreur ! j'ai changé absolument tous les capteurs indiqués par le diag ...

Merci ;})

RedBipbipOne
mini multi
mini multi


Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par RedBipbipOne le Jeu 28 Déc 2017 - 11:21

P.S. : c'est un Blue Power de 2008 (2 ème série donc)

RedBipbipOne
mini multi
mini multi


Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par sidodo le Mar 2 Jan 2018 - 8:44

Bonjour à tous,

Le relai et le fusible en question sont les composants identifiés sur les schémas d'elearn par J10 et B41.
elearn indique qu'il s'agit du "Relai principal d'injection" et du "Fusible d'alimentation centrale d'injection". A noter que le schémas fait apparaitre plusieurs lignes d'alimentation : la centrale dispose de sa propre alimentation et utilise plusieurs lignes "dédiées" pour la gestion des composants.

Cette ligne et donc ces composants n'apparaissent QUE sur les schémas des calculateurs "gasoil" de type EDC15 et EDC16, les "105", "110" et "115".

Bonne journée.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [TUTO] Le fusible qui tue

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum