Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème probablement électronique JTD 110
Hier à 23:20 par AlterBridge

» Présentation nouveau membre objectif 500 000 km
Hier à 23:14 par picollo360

» Panne d'embrayage + boite qui n'a plus de 4eme...
Hier à 22:43 par troipat

» demarage problématique ,voyant antivol
Sam 21 Oct 2017 - 9:32 par picollo360

» prsentation
Ven 20 Oct 2017 - 15:50 par cazaux

» remplacer bougie de prechauffage
Ven 20 Oct 2017 - 15:12 par jefbzh

» reglage phare multipla
Jeu 19 Oct 2017 - 19:11 par frederic 29

» Nouveau sur le forum
Jeu 19 Oct 2017 - 17:52 par alex2000

» essieu ar multipla 1.9 jtd
Mer 18 Oct 2017 - 20:59 par minus

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Defaut gestion moteur !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Defaut gestion moteur !!

Message par multiplatiste le Ven 23 Jan 2015 - 19:33

Bonsoir

Depuis un moment je sens que la voiture "merdouille" je vais bosser avec et juste le matin au moment de demarrer sinon apres RAS

Jusqu'a aujourd'hui....en quittant du taf je passe voir mon "papa" je reste deux heures ,en repartant je demarre et la voyant GESTION MOTEUR INJECTION allumé avec le beau BIPPPPPPPPPPP et affichages alternés sur ODB DEFAUT GESTION MOTEUR...ALLEZ AU GARAGE

bon je regarde le manuel...."ne roulez pas beaucoup et aller au garage....j'appelle mon garagiste (non Fiat) qui me dit "faut que je l'a branche sur ma valise"

je lui dis que je suis équipé et que je regarde....Sauf que je n'arrive pas à accéder a ECU j'ai un message me disant port com1 non configuré !!!

j'utilise un câble VAGKKL !! fais ch.....!! direction le garage qui lui accédè a ECU et "capteur sur alimentation.... défaut....

il a démonté ce capteur ,la nettoyé ,rebranché on redémarre le multipla et pareil même défaut
il ce renseigne pour en commander un....ça me gave !!!

merci

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par Invité02 le Ven 23 Jan 2015 - 19:58

c'est quoi ce capteur ? ça se trouve où ?

t'as bien réglé ton port com ?

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par labbecanne le Ven 23 Jan 2015 - 20:08

Plus de 10 ans, gaffe a l'oxydation des connexions.
avatar
labbecanne
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par bruno 1 le Ven 23 Jan 2015 - 21:03

Salut
A part le voyant d'allumé au TB, le moteur il se comporte comment ?????
il a des ratés, il est poussif, il ne prend pas de tours, il tourne mal, il manque un cylindre, il fait un drôle de bruit
??????, donne des infos que je refléchisse à ton soucis avant de venir dimanche.

Bruno 1

bruno 1
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par Fal le Sam 24 Jan 2015 - 2:14

cedric76 a écrit:c'est quoi ce capteur ? ça se trouve où ?

t'as bien réglé ton port com ?
capteur sur alimentation.... défaut....
Ca doit être le capteur de suralimentation turbo :
[Vous devez être inscrit et connecté pour voir ce lien]

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par multiplatiste le Sam 24 Jan 2015 - 11:27

Salut Farid !! oui c'est bien lui ! le garage m'annonce 57 euros le capteur

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par multiplatiste le Sam 24 Jan 2015 - 11:29

le garagiste l'a néttoyé mais c'est pareil !! voyant encore allumé et j'ai l'impression d'avoir un tracteur...

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par Fal le Sam 24 Jan 2015 - 16:28

Salut Marcel, Laurent, tout le monde.
Vu que ça faisait un bail que je n'ai pas posté :

king  king  king  Bonne année et meilleurs vœux !! king  king  king

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par multiplatiste le Sam 24 Jan 2015 - 16:31

A toi aussi l'ami......

_________________
Multipla JTD ELX mod 2003....165000 kms.....c'est le moteur le plus fiable! le reste pssst!!

Je roule majoritairement en Sym GTS EVO EFI blanc brillant..le top! conso 3.1 l /100.....
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
multiplatiste
Admin
Admin


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par titeuf63 le Sam 24 Jan 2015 - 17:31

Salut Farid, merci

[Vous devez être inscrit et connecté pour voir cette image]

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: Defaut gestion moteur !!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum