Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Bonjour à tous
Aujourd'hui à 20:28 par multiplatiste

» Présentation
Aujourd'hui à 20:27 par multiplatiste

» Présentation
Aujourd'hui à 20:26 par multiplatiste

» nouvelle avec multipla
Aujourd'hui à 20:25 par multiplatiste

» Bonjour à toutes et tous
Aujourd'hui à 20:24 par multiplatiste

» Presentation
Aujourd'hui à 20:23 par multiplatiste

» [ recherche] volant
Aujourd'hui à 19:17 par multiplatiste

» Probleme lors de la 1ere utilisation de Multiecuscan + interface VAG KKL.
Hier à 15:29 par sidodo

» Baguette de portière
Hier à 14:36 par olivier 78

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

[REGLE!!!] (Possible) problème d'injection

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

[REGLE!!!] (Possible) problème d'injection

Message par Anard le Mer 21 Jan 2015 - 13:55

Rappel du premier message :

Bonjour,

Suite à [Vous devez être inscrit et connecté pour voir ce lien], ça date un peu mais mon garagiste n'a pas pu m'aider et donc j'ai du mal à me motiver... Mais j'y reviens et après lecture de la RTA, le voyant moteur allumé en rouge ramène à un problème d'injection.

Résumé : après tentative de remplacement du filtre à gasoil (ne modèle n'étant pas le bon, j'ai dû remettre le filtre d'origine), le Plapla allume le voyant moteur en rouge avec "Défaut gestion moteur". Il accélère comme un casserole et est limité à environ 3200tr/min. La pédale d'accélérateur ne fait rien sur les deux derniers tiers de sa course.

Je pense qu'au remplacement du filtre, j'ai peut-être laissé une poussière s'introduire, bouchant un ou plusieurs injecteurs. Je ne connais rien aux diesels (pire encore sur le Hdi), et en voyant le prix d'un injecteur, j'ai été pris d'une crise de panique...

Pourriez-vous m'indiquer un peu la méthode à suivre pour contrôler le système d'injection (injecteurs et pompe à injection, qu'y a-t-il d'autre ?...) et tenter de diagnostiquer le problème sans avoir à à la valise : elle indique plein de pannes, ne permettant pas de savoir laquelle m'intéresse réellement.

Bref, je connais très mal les diesel, bien plus à l'aise sur nos bons vieux carbus, et j'aimerais des conseils sur les organes à contrôler en priorité, les réglages éventuels possibles sans passer au garage et la méthode pour au moins diagnostiquer le bon ou mauvais fonctionnement des injecteurs.

Dans le pire des cas, je ferais appel à Fiat, mais j'ai bien peur qu'à la découverte du devis, Plapla se retrouve sur le bon coin...

Merci beaucoup pour vos loupiottes.


Dernière édition par Anard le Sam 7 Fév 2015 - 16:04, édité 1 fois

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas


Re: [REGLE!!!] (Possible) problème d'injection

Message par Anard le Sam 7 Fév 2015 - 20:07

Je suis pas un killer en électronique, mais un calculateur ne peut-il pas identifier un circuit qui est coupé (par exemple à cause d'un fusible grillé) ?

Je trouve ça incroyable qu'on puisse avoir des courbes de pression/température etc du moteur en temps réel et qu'il soit incapable de dire "remplacer le fusible n°.." !

Mais comme dit labbeccane, c'est probablement pour faire travailler les garages Fiat

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par Invité02 le Dim 8 Fév 2015 - 9:34

...d'un autre coté... lorsqu'on a plusieurs soucis en meme temps, il faut tout de suite penser aux fusibles... toi c'etait : compteur, debimetre, egr...regime dégradé..etc... d'ailleurs on ne sait toujours pas précisement

c'est pour cela que c'est hyper important de donner la liste entiere des defauts, et pas de ne traiter qu'un seul...

c'est comme quand la batterie est a plat... ça clignote partout, marque defaut abs... et ça veut pas dire qu'il faut sortir l'elm et faire des courbes de freinage bien appuyé en virage....

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par Anard le Dim 8 Fév 2015 - 10:04

C'est d'ailleurs la première chose que j'ai vérifié, tous nickel. Mais c'est légèrement vicelard de planquer un fusible derrière un cache en plastique vissé et de ne pas le répertorier...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par bob le Dim 8 Fév 2015 - 10:35

Salut Cedric
Je pense que notre stratégie de recherche de panne était la bonne Dés le départ nous avions compris qu'il existait soit un pb électrique,(recherche d'anomalie sur le capteur de pression absolue) soit un pb de manque de P abs (turbo, circuit d'admission)Pour gagner du temps et ne pas partir dans tous les sens nous avons préférés mener de front nos 2 recherches .Tu noteras que très tôt le pb électrique (connections, capteur peut etre HS, calculo et ..fusibles)a été évoqué .
Je penses aussi que PERSONNE sur le fofo connaissait la présence de ce relai et fusible d'alimentation du calculo (cette fonction est a définir précisément, Anard s'en charge )
Voilà à part cela nous avons progressé énormément sur le diag de ce type de panne ;
Il est bon de rappeler également que ne peut pas faire de bonne mécanique en disant par exemple sur ce coup là C'EST LE CAPTEUR Vous noterez à quel point j'ai été réticent pour qu' Anard en commande un neuf ,au point même d'en proposer un en prêt pour test J'ai même ouvertr un sujet sur la maniérè de tester le "bidule"
Il va CONCRÈTEMENT (pour ceux qui aiment)en de couler 2 actions :
1 Préparation d'un outil manomètre pour contrôler la P abs à l'admission(analyse des pannes de "charge turbo")
2 Technique pour vérifier un capteur de pression d'admission à coup sûr .
Et là je dis que nous seront bien plus en avance que tu les garages Fiat du monde hihihi!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par Anard le Dim 8 Fév 2015 - 12:27

Rebonjour tout le monde.

J'ai fait  mon petit "tuto", c'est ma petite participation Wink. J'espère qu'il arrivera en méca reportage, même si c'est très succinct...

Sinon, puisque mon problème est apparu au changement du filtre à gasoil, en cassant le capteur d'eau dans le gasoil (je pense que le fusible est lié à ce capteur), j'ai voulu vérifier que j'avais correctement réparé le capteur.

L'ELM indique :
"Water in fuel : Not active"
"Water in fuel (2) : OFF"

Est-ce qu'un des deux fonctionne et dit que tout va bien ?
Merci Wink

PS : Je n'avais pas pensé qu'Osca ne reprendra pas mon capteur de pression : nécessité de détruire l'emballage pour le sortir et aucun moyen pour eux de voir si c'est le neuf ou l'ancien que je leur renvoie (il n'ont pas encore ton système de contrôle JJ Wink).
Mais j'ai remis mon vieux capteur sur le Multi, et si quelqu'un est intéressé, j'ai un capteur de pression de suralimentation Bosch neuf. A bon entendeur...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par Invité02 le Dim 8 Fév 2015 - 15:09

je suis d'accord avec ton dernier post JJ
y a pas de soucis
juste penser que l'elm ne fait pas tout

et qu'il est bon pour le forum lorsqu'on essait de faire un diagnostique, de bien marquer noir sur blanc les erreurs elm + les circonstances


Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par sidodo le Mar 10 Fév 2015 - 15:48

Bonjour à tous,

Je suis allé jeter vite fait un oeil à la centrale de mon plapla: il y a aussi un fusible et un relai. Mon relai à les pattes bien noires, il faudra que j'y retourne pour le contrôler...

Au passage, Anard, comment as-tu fait pour débrancher les câbles de la centrale? J'ai bien vu qu'il y avait des tirettes sur le côté, mais ça ne bouge pas vraiment et, vu le prix et l'importance de la pièce, j'ai pas osé forcer...

Sauf erreur de ma part, les fils qui vont au relai et au fusible sont liés à la centrale.

A partir de ce constat j'ai recherché sur le schéma électrique si on ne retrouvait pas un fusible suivi d'un relai...
Sur le schéma ci-dessous, vous verrez que si on suit B39, J17 on arrive sur O20, "la résistance de chauffage gazole"... laquelle se situe, sauf erreur de ma part, près du filtre à carburant... ce qui semble bien confirmer les soupçons d'Anard... Very Happy
[Vous devez être inscrit et connecté pour voir cette image]


D'autre part, en consultant la partie "Description fonctionnelle", on relève la partie suivante qui nous indique ce qui "déclenche" le témoin "anomalie injection"....
[Vous devez être inscrit et connecté pour voir ce lien] a écrit: La centrale est dotée d'un système d'auto-diagnostic, qui peut être utilisé en se branchant au connecteur R10, via la broche 28 du connecteur C.

Le système d'auto-diagnostic génère également le signal pour témoin "d'anomalie injection"; le combiné de bord E50 est alimenté sous clé (INT) à travers la ligne protégée par le fusible F1 qui est à l'intérieur de la centrale de dérivation B1 :à l'arrivée du signal de masse depuis la broche 48 du connecteur C, le témoin "anomalie injection" s'allume.
Sur le schéma, ce témoin qui se situe au niveau de E50, est sur le chemin du "pilotage" du relai J17... Cela dit, est-ce lié???...

Vous avez l'autre partie du schéma à dispo. à l'adresse suivante:
[Vous devez être inscrit et connecté pour voir ce lien]

A présent vous de jouer!...
Cdt.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par Anard le Mar 10 Fév 2015 - 16:16

sidodo a écrit:
Au passage, Anard, comment as-tu fait pour débrancher les câbles de la centrale? J'ai bien vu qu'il y avait des tirettes sur le côté, mais ça ne bouge pas vraiment et, vu le prix et l'importance de la pièce, j'ai pas osé forcer...

J'ai eu très peur aussi, il ne faut pas forcer vers le bas. Juste les tirettes sortent de 2 voire 3 cm (il faut forcer un peu pour en arriver là...) et ensuite, le connecteur tombe quasiment tout seul. C'est plutôt bien fait, il faut forcer à peine pour débloquer la tirette (même si elle a commencé à bouger) et ça vient...

Anard
Multinaute
Multinaute


http://www.accordeons-fratelibenar.fr/

Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par bob le Mar 10 Fév 2015 - 16:30

erci Sidolo
Voilà qui s'appelle "aller au font des choses"!!
Après ce chapitre nous pourrons enfin affirmer la cause et les effets de ce genre de panne pour un diag 100% sûr .
Voilà de la mécanique comme je l'aime(bien qu'il s'agisse en l’occurrence plus d’électricité et d’électronique....)
cdt
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par sidodo le Mar 10 Fév 2015 - 18:21

Anard a écrit:
sidodo a écrit:
Au passage, Anard, comment as-tu fait pour débrancher les câbles de la centrale? J'ai bien vu qu'il y avait des tirettes sur le côté, mais ça ne bouge pas vraiment et, vu le prix et l'importance de la pièce, j'ai pas osé forcer...

J'ai eu très peur aussi, il ne faut pas forcer vers le bas. Juste les tirettes sortent de 2 voire 3 cm (il faut forcer un peu pour en arriver là...) et ensuite, le connecteur tombe quasiment tout seul. C'est plutôt bien fait, il faut forcer à peine pour débloquer la tirette (même si elle a commencé à bouger) et ça vient...

Merci beaucoup, je crois bien que tu m'as évité de faire une grosse bêtise!... Rolling Eyes
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par sidodo le Mar 23 Juin 2015 - 8:47

Bonjour à tous,

En y regardant de plus près, le fusible et le relai étaient pourtant clairement identifiés dans elearn..  drunken  
il s'agit de B41 et J10, fusible et relai "d'alimentation de la centrale d'injection" (M10)....  Laughing

Cdt.
Sidodo
avatar
sidodo
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: [REGLE!!!] (Possible) problème d'injection

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum