Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» remplacer bougie de prechauffage
Hier à 21:00 par jefbzh

» essieu ar multipla 1.9 jtd
Hier à 20:59 par minus

» reglage phare multipla
Hier à 19:10 par multiplatiste

» Probleme de demarrage et voyant d'huile qui clignote
Hier à 17:36 par tony38400

» CHANGEMENT AUTORADIO OU INTERFACE?
Lun 16 Oct 2017 - 10:11 par multiplatiste

» Prix d'achat de votre multipla
Lun 16 Oct 2017 - 8:35 par dom380

» QUELLE HUILE POUR VOTRE PLAPLA?
Sam 14 Oct 2017 - 23:50 par fil47

» Décibels du Multipla jtd
Sam 14 Oct 2017 - 20:32 par picollo360

» Nouveau sur le forum
Sam 14 Oct 2017 - 14:35 par Vinoo

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

PLAPLA ne chauffe pas!

Voir le sujet précédent Voir le sujet suivant Aller en bas

PLAPLA ne chauffe pas!

Message par doumarin62 le Mer 7 Jan 2015 - 11:40

Coucou à vous,
depuis quelque temps j'ai le témoin de préchauffage qui s'allume, mais depuis peu, je me rends compte que le témoin de température ne décolle pas! un seul trait, même quand je pousse multipla dans les côtes, j'ai à peine deux traits, voire trois, lorsque je tracte (j'ai remorqué une voiture y'a pas longtemps, et en côte). De plus, le chauffage intérieur ne chauffe pas vite du tout. Je pense au "calorstat", qu'en pensez-vous?

ps: j'ai les bougies de préchauffage neuves dans un tiroir mais j'attends des "jours meilleurs" pour travailler dehors!
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par labbecanne le Mer 7 Jan 2015 - 12:19

Quel T° exterieur?
Avec des -5°, j'ai du mal a avoir du chauffage aussi. Wink
Regarde (ou WD40) la connexion sur la sonde. Rolling Eyes
avatar
labbecanne
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Mer 7 Jan 2015 - 12:45

Salut les fans
sujet déjà bien traité sur le fofo..
Avec un thermostat en bon état même par - 20 le moteur montera en température, le radiateur moteur étant "coupé" par celui ci .
Un coup d'obd et vous verrez les T° atteintes (ou pas)
Changer le thermostat: yes!mais c'est juste galère Je vais poster prochainement sur ce sujet car il y a pas mal d'astuces pour ne pas se prendre trop le choux ...
bon courage
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par titeuf63 le Mer 7 Jan 2015 - 13:28

Thermostat HS

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par fred44 le Mer 7 Jan 2015 - 16:33

Bonjour,

Je pense que j'ai le même soucis.
Combien de temps faut-il pour changer le calortruc - pour qqun qui n'a pas 2 mains gauches?

Merci

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par Invité02 le Jeu 8 Jan 2015 - 7:01

1/2 journée...

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par fred44 le Jeu 8 Jan 2015 - 9:51

Merci,

Sachant que c'est un 110, et qu'il y a l'intercooler.
Une demi-journée pour ça, pfu, presque aussi long que la distrib!

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Jeu 8 Jan 2015 - 21:01

Salut les fans
Si vous n’êtes pas "mécano" et bien équipé ne tentez même pas ...Bien entrainé et équipé il me faut 5 heures car pour y arriver il faut démonter presque la moitié de la voiture ...pour accéder aux 2 vis arrières!
Par contre au remontage il y a plein d'astuces à réaliser comme par exemple ouvrir des lumières sur les deux passages de vis sur la patte de fixation arrière ;Cela facilite amplement le remontage et ..le prochain démontage (merci mr Valéo de ne pas y avoir pensé!)
La purge aussi n'est pas évidente car il faut pouvoir accéder aux 2 purgeurs sur la canalisation de chauffage habitacle(monter la batterie "a blanc" pour purger Wink
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par fred44 le Ven 9 Jan 2015 - 10:58

Merci JJ,

C'est pas encourageant. Je vais finir par investir dans un pull en laine pour conduire mon multi en hiver...
Comme la vanne EGR est bloquée depuis plusieurs années, je pense maltraiter la patte de l'intercooler puisqu'il est inutile à présent, comme l'ont fait Diablo et d'autres.
Je réfléchis encore.

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par Diablo le Ven 9 Jan 2015 - 11:35


Sûr qu'il faut être outillé et décidé...

Nerveux, s'abstenir... :-)
avatar
Diablo
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par fred44 le Ven 9 Jan 2015 - 11:40

Je suis bien outillé et pas trop maladroit (j'ai déjà changé le turbo, la distrib et les bougies de préchauffage).
Mais bon, le multi à 330 000 km et j'aime pas bricoler dehors en hiver.

Tu me conseilles le pull ou de tordre cette patte ou quoi ?

La température de l'eau plafonne à 70°C max avec des températures de l'ordre de 10°C.

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par Diablo le Ven 9 Jan 2015 - 11:51


Ben c'est mieux de le changer, j'ai fait celui de mon fils sur sa Vectra, même moteur... :-(

C'est chiant, mais pour ma part, destruction de la patte et puis c'est tout...
avatar
Diablo
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Ven 9 Jan 2015 - 12:00

MERCI !
affraid J'ai déjà fait ça sur mon Gd Voyager 2.5td et ça m'a pris à peine 20mins affraid
Je n'ai pas non plus de garage, si le thermostat est inaccéssible à ce point, Je vais donc réfléchir à l'avenir du multipla Enfin, je vais attendre des jours meilleurs pour voir l'endroit ou se situe ce thermostat, sinon, y'a rien d'autre à faire?
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Ven 9 Jan 2015 - 12:28

Salut les fans et Fred
Non non il ne s'agit pas de l'intercooler mais bien de l’échangeur eau/gaz d'echappement ;Et même si tu as obturé le circuit EGR (encore faudrait -il que ce soit au bon endroit, Tu dois IMPERATIVEMENT conserver cet échangeur dans l'etat car le circuit de refroidissement passe OBLIGATOIREMENT par là (c'et le meme itineraire que l'echangeur eau /huile (filtre) Et casser la patte entrainera tôt ou tard soit une durit coupée, soit le circuit EGR les tripes a l'air! De grace, démontez ces 2 vie de derrière car ce n'est pas impossible ...
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par fred44 le Dim 11 Jan 2015 - 12:04

Salut JJ,

Bien d'accord que rien n'est impossible, mais 5h pour démonter ce truc - voir plus si des vis se cassent/foirent ...Tu me fais pas rêver, désolé. Very Happy

Je pense que ça doit faire un an que je roule comme ça, vu l'age du multi - 14 ans, je me dis qu'un pull en hiver c'est aussi une solution.

Sérieux, je pense le faire dans les règle de l'art....mais, si je galère je me réserve l'idée de couper la patte de fixation de l'échangeur au-dessus du trou dans le sens de la hauteur. Je ferai ça avec la dremel. Ainsi je pourrais tordre la patte facilement pour enlever le thermostat.
Je sais pas si je suis bien clair.

Je regarde ton post sur l'échangeur.


fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Dim 11 Jan 2015 - 12:30

Salut Fred
Bien sûr que chacun fait comme il veux même "à l'arrache'!!!
J'ai juste dit que ce n’était pas impossible du tout de bien le faire ,donné 2/3 conseils pour que ce soit plus facile et même dit que si la patte ne tenait plus il y avait RISQUE DE FUITE .
Cerise sur le gâteau je donne en ce moment des conseils pour purement et simplement supprimer l’échangeur EGR d'une manière sûre
Mais nous sommes sur un fofo et je ne donne que du CONSEIL en rapport avec l'expérience de cette réparation et l'etude que j'ai faite pour supprimer correctement le circuit EGR ;
Je comprends bien que cela ne te fasse pas "rêver"
mais lorsque l'on roule en plapla hors d'age et sur -kilométrer comme c'est notre cas on doit bien faire le boulot soi- même ou alors on achète une auto neuve et hop! Mais bon moi j'ai cet avantage je suis passionné de mécanique et ...de plapla
cdt JJ


bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Ven 6 Fév 2015 - 13:33

coucou, je viens de voir sur le plapla, déjà, trop froid! Mais j'ai pas les bons outils, donc je vais faire "faire" par mon mécano...
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Ven 6 Fév 2015 - 14:47

Salut Doumarin
Tiens nous au courant stp du coût de l'opération ,MO et pièces
merci d'avance
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Ven 6 Fév 2015 - 19:14

slt,
pour les pièces, (oscaro): sonde febi 37219 à 18.71 € + Thermostat d'eau VALEO 820562 à 54.83 + liq refroidissement à 20€ = 100
La M.O sera partagée avec chgt bougie préch et vérifications diverses avant le C.T, chez un mécano "maison".
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par Invité02 le Ven 6 Fév 2015 - 19:54

j'avais acheté le mien chez yakaroulé... à 60 euros, avec sonde comprise... de marque "gates" = très bien

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Ven 6 Fév 2015 - 21:17

Merci Cédric, je viens de me rendre compte d'une chose grâce à toi:

JE SUIS UN ANE Mad


la sonde est déjà pré-montée sur le thermostat (chez valéo aussi, y'a qu'à voir la photo)

nimport




sivousmecherchez
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par Invité02 le Sam 7 Fév 2015 - 7:56

hihan hihan

fait gaffe au valeo... j'avais entendu du pas bon dessus... du style "2 mois après, faut recommencer..."

donc j'ai pris une marque que les garagistes du coin prenait... gates....

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Lun 9 Fév 2015 - 11:11

Ok, merci mais déjà commandé Crying or Very sad
mais bon, j'ai déjà pris du Valéo pour plein d'autres choses et pas pire qu'ailleurs... Nous verrons bien, l'avenir nous le dira, enfin surtout à moi et mon multipla
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par fred44 le Mar 10 Fév 2015 - 11:32

doumarin62 a écrit:Merci Cédric, je viens de me rendre compte d'une chose grâce à toi:

JE SUIS UN ANE Mad


la sonde est déjà pré-montée sur le thermostat (chez valéo aussi, y'a qu'à voir la photo)

nimport




sivousmecherchez

Salut,

La sonde Valéo n'a que 2 broches. J'ai dû récupérer celle de mon ancienne sonde (avec 4 broches) pour la remonter à la place.

A+

fred44
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Mar 10 Fév 2015 - 14:26



Salut,

La sonde Valéo n'a que 2 broches. J'ai dû récupérer celle de mon ancienne sonde (avec 4 broches) pour la remonter à la place.

A+[/quote]

Ok, merci, je viens, en plus d'avoir un msg d'oscaro: la sonde commandée n'est pas dispo, donc remboursement. je vais devoir trouver une autre sonde... (je vais l'acheter en "mains propres" chez un détaillant du coin. (j'aurai pris soin de prendre un cliché du branchement du modèle d'origine avec moi pour prendre le bon)
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Mar 10 Fév 2015 - 19:21

Salut les fans
Attention!! avant de changer le thermostat du plapla parce que l'indicateur bargraph au tableau de bord ne monte que d'une barre voire deux,et même si le contrôle à lELM donne une T° de fonctionnent basse , méfiez vous de la sonde de T° qui peut "tricher" J'ai eu le cas.Et en hiver il y a moyen de mal apprécier "physiquement" la vraie T° moteur
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Mer 11 Fév 2015 - 0:06

JJHENAULT a écrit:Salut les fans
Attention!! avant de changer le thermostat du plapla parce que l'indicateur bargraph  au tableau de bord ne monte que d'une barre voire deux,et même si le contrôle à lELM donne une T° de fonctionnent basse , méfiez vous de la sonde de T°  qui peut "tricher" J'ai eu le cas.Et en hiver il y a moyen de mal apprécier "physiquement" la vraie T° moteur
cdt
JJ

et alors, ça veut dire qu'il ne faut rien faire? le mieux serai de démonter le thermostat et de le tester (dans un casserole en chauffant de l'eau), avant de le remplacer? J'ai acheté les pièces ! (je pourrai aussi les renvoyer tu me diras Wink )
-Je l'avait fait sur mon ancien véhicule et j'ai qd même changé le "calorstat", il ne s'ouvrait presque plus

Bon, je vais déjà voir avec mon mécano sympa, je lui demande aussi de changer les bougies de préchauffage, en enlevant l'échangeur et le cache-culbuteur pour faire un check-up visuel complet.
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Mer 11 Fév 2015 - 8:59

Salut Doumarin
Je n'ai pas dis "qu'il ne faut rien faire"!!
Juste qu'avant de remplacer ce thermostat qui je rappelle n'est pas très facile à sorti et de plus a un coût, il faut prendre une précaution, juste celle de se demander si ce thermostat est vraiment fichu ;En commençant par regarder si ce ne serai pas juste la sonde .....
Et pour les bougies de préchauffage tu sais ce que pas mal de fans pensent de l'utilité de les remplacer ;
Mais chacun fait ce qu'il veux avec ses tunes hihihi
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par favko le Dim 15 Fév 2015 - 7:54

+1 JJHENAULT

J'ai eu le même problème, j'ai fait changer le calorstat (la boite à eau comme ils disent) avec la sonde intégrée, qui n'est pas compatible avec la connectique du plapla (l'histoire du nombre de broches)...
Résultat: le défaut persiste, des fois j'ai 4 barres, des fois ça chute sans prévenir à 1 barre..

Le problème vient donc de la sonde (ou de la connectique?)

Et là je me pose une question: Si l'ordi m'affiche qu'un seul trait et que mon moteur chauffe.. Est-ce que le ventilo va se déclencher??!

avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Dim 15 Fév 2015 - 8:18

Salut favko et les fans
Oui! les ingés de Fiat ont prévus ce cas de figure puisque le thermo-contact de commande ventilo n'est pas le même que la sonde de T° Et il faut se rappeler(sujet déjà bien traité) que le 'ventilo' a 2 vitesses en fonction des T° atteintes plus un voyant de surchauffe ;Bien protégé le JTD non ?
Un examen via l'ELM permet de se donner une opinion précise de l’état de la sonde ou de la connectique ;
bonne journée
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Dim 15 Fév 2015 - 18:50

Merci JJ, je vais donc bien re-regarder les connections et peut-être renvoyer le matos chez oscaro, mais ça m'explique pas le chauffage "tiède" Sad
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Dim 15 Fév 2015 - 19:20

Bonsoir Doumarin
Effectivement le chauffage' tiede" peu être une indication mais pas suffisante . Un Thermostat défectueux resté ouvert cela donne quand même 50° au LRD à O° dehors Donc si tu as un peu roulé, le chauffage te donneras quand même de la bonne T° (sauf en vitesse 4 du ventilo) !
bonne soirée
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Dim 15 Fév 2015 - 19:52

OK, merci. je vais voir avec mon mécano, (quand j'aurai de ses nouvelles!), ce qu'il en pense. comme j'ai aussi un peu de perte de puissance (du mieux en débranchant débimètre), vraiment du mal au démarrage à froid, le freinage arrière à faire (plus de frein à main et bruits, mais j'ai (peut-être mel) changé moi-même disques et plaquettes il y a trois ans...) Je lui fait confiance et il n'est pas cher du tout!
Et pis j'ai pas trop envie de faire de la mécanique en ce moment. Sad
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Sam 14 Mar 2015 - 18:55

A y'est, 3 bougies changées, thermostat, sonde débimètre débranché et vanne egr obstruée... Le multipla chauffe nickel, en T) et chauffage Wink
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Sam 14 Mar 2015 - 19:02

Salut doumarin62
Rien de tel qu'un bon thermostat tout neuf pour avoir bien chaud dans le plapla !Et le moteur est content aussi car il tourne dans de bonnes conditions ;
ps J'ai pas mal trainé à Boulogne du temps où je plongeais beaucoup notamment sur l’épave de l'Ophélie un pétrolier coulé en 1940 vers l'entrée du part tu connais ?
cdt
Jj

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Sam 14 Mar 2015 - 19:38

Smile oui, moi aussi je plonge ... je connais surtout "le convoi" au large de Berck et les ports de Dunkerque, Le Havre et Rouen ...
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par bob le Sam 14 Mar 2015 - 19:55

avec une visi de m ...e et dans le courant ??,Pas facile de plonger par chez vous , comme à Cherbourg ;Ici dans le Morbihan ce sont des plongées très relax .;aussi quand la visi est bonne;
connais-tu une épave de plapla au fond, ce serait marrant et j'en connais une qui ferait bien d'y aller hihihi
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par doumarin62 le Sam 14 Mar 2015 - 22:35

ha-ha
avatar
doumarin62
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: PLAPLA ne chauffe pas!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum