Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» remplacer bougie de prechauffage
Hier à 20:55 par Superplapla

» reglage phare multipla
Hier à 19:11 par frederic 29

» Nouveau sur le forum
Hier à 17:52 par alex2000

» essieu ar multipla 1.9 jtd
Mer 18 Oct 2017 - 20:59 par minus

» Probleme de demarrage et voyant d'huile qui clignote
Mer 18 Oct 2017 - 17:36 par tony38400

» CHANGEMENT AUTORADIO OU INTERFACE?
Lun 16 Oct 2017 - 10:11 par multiplatiste

» Prix d'achat de votre multipla
Lun 16 Oct 2017 - 8:35 par dom380

» QUELLE HUILE POUR VOTRE PLAPLA?
Sam 14 Oct 2017 - 23:50 par fil47

» Décibels du Multipla jtd
Sam 14 Oct 2017 - 20:32 par picollo360

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

voyant moteur allumer

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyant moteur allumer

Message par bercathy le Jeu 30 Oct 2014 - 16:21

Bonjour
J'ai le voyant moteur allumé, avec une perte de puissance. Ca fait 1 semaine que le garage fiat à mon véhicule entre les main, filtre bougie vidange fait l'année dernier electro-vanne de changer, test des injecteurs, ok.
Il ne trouve pas la panne c'est la premiere fois que ca leur arrive meme l'usine a demander des relever avec la valise et des tests tous est bon.
Avez vous une idée?
MERCI

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Jeu 30 Oct 2014 - 17:49

c''est un multijet ou un jtd ?

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bercathy le Ven 31 Oct 2014 - 18:53

Bonsoir
c'est un jtd, fiat ne trouve toujours pas la panne.
Merci

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bob le Ven 31 Oct 2014 - 19:30

Salut bercathy et les fans
Les ingés de chez Fiat seraient-ils des ânes au point de ne pas trouver une panne ?? J'ai des doutes après nous avoir pondu notre super JTD!
Par contre l'agent Fiat se prépare une bonne action financière sur ce coup là:
genre calculo à remplacer Moi je fuirai !!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bercathy le Sam 1 Nov 2014 - 10:20

Bonjour
On a récupérer le véhicule hier soir, toujours le meme probleme, voyant allumé et perte de puissance, apres 10 jours chez fiat.
Temps que notre multipla n'est pas réparé on ne peux pas passer le controle technique (je pense du moins), qui devait etre fait fin octobre.
On a récupéré le multipla car mon épouse en a besoin por le travail, et fiat n'a pas de véhicule de courtoisie, donc on avait louer un véhicule pour 10 jours payer par l'assurance.
En principe un collègue va nous préter un véhicule, comme ca on ramènera le multipla chez fiat, en espérant qu'il trouve. Mais j'ai des doute sur leurs compétence.
La seule réponse qu'il ont c'est d'approfondir les recherches .... A moins que je l'amène dans un autre garage FIAT, dans une autre ville.
Merci

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Sam 1 Nov 2014 - 10:41

tu as raison, change de garage...

tu dis qu'il est de 2006... donc ce serait bien un multijet... avec son FAP...

ceci dit, as tu essayer de débrancher le débimetre pour voir si la puissance revenait ?

aussi, comment est ta maniere de rouler avec ton multi ? régulierement de longue distance, ou alors regulierement de courte distance ?

as tu essayé d'investir une 15aine d'euros dans un elm327 pour connaitre le code erreur qui allume ton voyant au tableau de bord ?

bon courage

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Chimaybleu le Sam 1 Nov 2014 - 10:43

bercathy a écrit:Bonsoir
c'est un jtd, fiat ne trouve toujours pas la panne.
Merci
 
C'est un multijet 120 cv 
115 cv JTD 
c'est peut être un problème de Fap ,ben oui t'as un 120 cv !  Very Happy

_________________
Multi pression 9° ELX 1,6 16 v 07/ 2002 acheté en 2008 avec 50500 km aujourd'hui 152.000km (je suis arrivé à 100.000 km en Bretagne 07/2012)
avatar
Chimaybleu
Admin
Admin


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bob le Sam 1 Nov 2014 - 11:12

Salut bercathy et les fans
Je ne comprends pas pourquoi ce soucis de réglage moteur t’empêcherai de passer ta plapla au contrôle technique !!!
Fais gaffe c'est 135 € 3 points et plus d'assurance ..;
Au pire tu pourrais avoir une contre visite(pollution ??) qui te permets cependant de rouler encore deux mois ;
Comme il est rabâché systématiquement maintenant sur le fofo ,assures toi- même ton dépannage ici il y a plein de fans très pointus qui t'aideront .Seulement ACHÈTES TOI UN ELM !!!
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bercathy le Sam 1 Nov 2014 - 12:33

bonjour
Mon épouse fait pas mal de courte distance.
C'est un 120 cv
Je n'est pas encore investie dans un ELM127.
Au niveau mécanique je n'y comprend pas trop mais sinon je suis très bricoleur.
Je veux bien essayer d'investir dans un ELM127 ou bien essayer de débrancher le débimètre , mais comment faut il faire?
Je vais essayer de trouver dans le forum
Merci

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bob le Sam 1 Nov 2014 - 12:34

Re bonjour bercathy
Voila une idée "qu'elle en est bonne" d'aller fouiller sur le fofo!! C'est vraiment très riche et je pense qu'au stade actuel de nos petits ennuis Multipladistes ,tout y est !!
Après si tu sais te servir comme je le pense d'un PC portable, utiliser l(ELM et le bon logiciel est un jeu d'enfant .Après ,quand tu nous auras donné les codes défauts,je parierais bien qu'un fan de donnera très vite la solution à tes pb
Si par hasard c'était le débimètre le fautif(je n'y crois pas beaucoup) je pense que nous pourrions dire que ton agence Fiat est la meilleure du monde en matière de dépannage de Multipla .....
cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bercathy le Sam 1 Nov 2014 - 14:05

Bonjour
Je voudrais savoir si il existe des ELM 327 compatible avec Windows 8, car en cherchant j'ai vue que c'était compatible avec Windows xp, seven et vista sur eBay.
Sinon je demanderai a mon fils qui m'amène son pc portable.
Merci

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par titeuf63 le Sam 1 Nov 2014 - 23:23

Moi je pari une petite pièce sur le FAP encrassé

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bercathy le Dim 2 Nov 2014 - 11:05

Bonjour
Ci joins rapport de fiat
Copie Rapport REL 109.14.4 VIN KM S/N EFG1406160803000067916 Nom Client: Voiture: FIAT MULTIPLA '02 1.9 JTD Châssis: 02283738 Km: 132624 Test Centrale: Injection Diesel Bosch EDC16C39 CF4/EOBD (mot. 1.9/2.4) Date: 29/10/2014 Heure: 08:06:26 Code ISO: FD 86 40 04 1C Numéro HW: 0281012294 Vers. Matériel: 00 Numéro SW: 1037377884 Vers. Logiciel: 3441 Dessin FIAT: 55200651 Numéro homologation: 18644 Date de programmation: 18/06/2006 Paramètres Tours moteur 0 Tours/mn Pédale accélérateur 0 % Masse air mesurée 0 mg/inject. Quant, totale gazole 0 mm3/injec Press, gasoil mesurée 6 bar Equipement véhicule avec DPF Press, suraliment, mesurée 998 mBar Démarrage moteur Autorisé Régime maximum moteur 0 Tours/mn Compteur durée régime max. 0 m.sec. Nombre de hors tours 0 Erreurs détectées par la Centrale Il n'y a pas d'erreurs Paramètres Tours moteur 859 Tours/mn Press, gasoil objectif 344 bar Press, gasoil mesurée 342 bar Erreurs détectées par la Centrale Il n'y a pas d'erreurs Paramètres Tours moteur 2634 Tours/mn Press, gasoil objectif 631 bar Press, gasoil mesurée 632 bar Erreurs détectées par la Centrale Il n'y a pas d'erreurs Paramètres Tours moteur 3270 Tours/mn Press, gasoil objectif 684 bar Press, gasoil mesurée 681 bar Erreurs détectées par la Centrale Il n'y a pas d'erreurs Paramètres Press, capt. différentiel 10 mbar Colmatage filtre à particules 79 % Température pré-catalys. 69 Deg./Cent Tempér. filtre à particules 41 Deg./Cent Etat filtre à particules colmatage normal Dist. moy. depuis 5 der. régén. 21 Km Durée moy. des 5 dernières régén. 73 sec. Temp. moyenne des 5 dern régén. 298 Deg./Cent Erreurs détectées par la Centrale Il n'y a pas d'erreurs
>rimé le : 29/10/14 8.11.15 Continuer Page 1 s
les e delta - - les •.•»;>i#<«i» VISUALISER DOSSIERS DIAGNOS1
btalisateur depuis dernier remplac. DPF 137290 Km Ibre régén. depuis résist. au flux Non disponible reurs détectées par la Centrale n'y a pas d'erreurs agnostics Actifs ictivation composant Résultat du test •iagnostic Actif non exécuté signature de l'opérateur
rimé

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bob le Dim 2 Nov 2014 - 11:36

Salut les fans (informaticiens)
Quid de la question de Bercethy qui demande:
""je voudrais savoir si il existe des ELM 327 compatible avec Windows 8, ""
Personne sur le fofo qui utilise son ELM avec W8 ou qui est capable de répondre??
Sinon Bercathy, tu peux aussi interroger ton fournisseur et nous faire part de sa réponse .
CDT
JJ

cdt
JJ

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bob le Dim 2 Nov 2014 - 11:47

Salut Bertcathy
ce test émanant d'un pro est pour le moins "léger" !!
diagnostic Actif non exécuté ça c'est pas mal!!!Diag moteur coupé oui je veux bien mais cela n'apporte pas grans chose .
Si c'est tout ce qu'il y a dans le rapport cela m'étonne pas qu'ils n'aient rien trouvé.Avec un simple ELM tu aurais eu 3X plus de points diagnostiqués .Tu peux cependant voir une anomalie sur le filtre à particules mais je n'irais pas beaucoup plus loin je déteste ce gadget et ne le maitrise pas mais il y a plein de fans ,qui eux, connaissent le sujet
bon courage
JJ ;

bob
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par titeuf63 le Dim 2 Nov 2014 - 11:54

Ton Multipla est un 120 ch. multijet, c’est moralement écrit sur le hayon
Ton Multipla a bien le FAP, apparemment, il n’a pas de défaut de colmatage, même s’il est tout de même encrasse a 79 % ce qui doit être limite du défaut
Personnellement, je pense toujours à un problème de FAP
Fiat a-t-il forcé une régénération ?

Concernant Windows 8, demande au vendeur s’il peut te fournir les drivers

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par AL31 le Dim 2 Nov 2014 - 11:57

[Vous devez être inscrit et connecté pour voir ce lien]

AL31
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par titeuf63 le Dim 2 Nov 2014 - 12:09

Le problème de compatibilité ne vient pas du logiciel, mais de l’installation de l’elm lui-même

[Vous devez être inscrit et connecté pour voir ce lien]
Les réponses ne sont pas très claires sur le sujet


_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bercathy le Mer 5 Nov 2014 - 21:58

Bonjours
pour le ELM327 c'est bon c'est compatible avec Windows 8.
J'en ai commandé un je devrais le recevoir demain en principe, je vous tiens au courant.
Merci

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par dav78 le Sam 8 Nov 2014 - 10:05

salut,
bon, du a la mise en page, la lecture du resultat du test est... fait mal aux yeux... mais je ne vois rien de special, en ce qui concerne la FAP, sur ce relevé pareil, rien d'alarmant...
ce qui est clair, si le voyant est allumé, c'est qu'il y a un defaut actif, il doit donc etre visible quelque part...
je te conseille donc de faire faire une diag ailleur, ou de t'equiper, tu auras loisir de le faire toi-meme autant de fois que tu veux...
il faut faire une recherche de defaut dans tous les ecus...

dav78
Multi à donf
Multi à donf


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par bercathy le Dim 9 Nov 2014 - 13:21

Bonjour
Je n'étais pas retourner dans mon multipla depuis que mon l'a récupérer.
En faite le voyant n'étais plus allumé, je suis allé faire un test sur route tous va bien apparament, la puissance est là.
J'ai quand meme conecter ELM327 qui a trouver aucun éfaut.
Je pense que le garage FIAT a du faire ce qu'il fallait mais je ne sais pas quoi.
En tous cas je ne retournerai plus la bas.
Merci a tous

bercathy
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Dim 9 Nov 2014 - 14:35

un petit conseil pour le multipla avec fap : tous les 800 km, faire de l'autouroute pendant 30 minutes...

j'en discutais une fois avec un proprio, il me disait que le fap se regenere tous les 800km systematiquement sur le multipla... donc il se debruoillait toujours pour y faire de l'autoroute... et effectivement, n'avait jamais rencontré le moinde probleme...

a vous de me dire concernant ces 800 km...

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par dav78 le Dim 9 Nov 2014 - 20:36

non, ce n'est pas lié a 800km, c'est en fonction de l'utilisation moyenne de la voiture... ca peut etre bien inferieur...
il y a juste qu'il faut de temps en temps, 800km ou moins, rouler avec un regime superieur a 2500 tr/m pendant 15~20mn, pour que , si besoin, l'ecu puisse gerer une "regeneration" complete...
il faut aussi faire tres attention a l'huile moteur utilisé, elle doit etre specifique pour les FAP, rien a voir avec la viscosité, mais la teneur en soufre... c'est aussi ca qui bouche les egr...

dav78
Multi à donf
Multi à donf


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par titeuf63 le Lun 10 Nov 2014 - 0:36

Concernant l’EGR, chez moi c’est une plaque qui la bouche lol!

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Ven 28 Nov 2014 - 14:31

grrrr... je roulais tranquille à 110 sur l'autoroute depuis 10 mins et paf! Alarme! Défaut gestion moteur aller au garage... Le voyant moteur reste allumé..
Je continue ma route au même régime, et dès la sortie d'autoroute au moment de repartir, plus de puissance.. Le turbo s'est fait la malle Sad
je suis deg j'ai acheté la voiture ya un mois. Sad
Mon garagiste est fermé 15 jours
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Ven 28 Nov 2014 - 16:46

Je suis allé chez Fiat et sur la route (en y allant), ô surprise les chevaux sont revenus!
Donc voilà le diagnostic:
Il a branché la valise et c'est, soit le capteur du FAP qui est défaillant, soit une fuite dans l'une des 2 durites relié au FAP..
Le FAP lui a un taux d'encrassement de 77%.
Il a remarqué que la dernière vidange, effectuée chez feu vert par l'ancien propriétaire juste avant de me la vendre, a été faite avec de l'huile 5W40.. Et que pour lui, avec ce genre de moteur il faut impérativement de la 5W30..

Il ne serait pas étonné que mon problème est un lien avec cette histoire de mauvaise huile...

Je la dépose Lundi matin, la suite au prochain épisode... Wink
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Ven 28 Nov 2014 - 19:03

regarde plustot si l'huile mise est compatible Fap (05w40 ou 05w30 pas bien grave)

sinon, la durite sur le Fap doit amener du gazoil... si elle est bouché, alors effectivement, la regeneration risque d'etre moins efficace

sinon, le capteur différentiel defectueux;... pourquoi pas

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Ven 28 Nov 2014 - 19:44

intitulé de l'huile: Feu vert synthèse 5W40 E/D FUT

Pas très loquace...
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par rd69 le Ven 28 Nov 2014 - 21:15

la durite sur le fap sert a mesurer la pression dans celui- ci.
sans elm37 très difficile de poser un diag il faut regarder comment évolue la pression dans le fap quand tu accelere pour savoir si il est bouché.
Mais la première étape est de voir quelle erreur remonte ton ECu,, le passage ne mode degrade du moteur peut être lié a de nombreuses causes:

Il peut s'agir de beaucoup de choses EGR/débimètre/pression turbo, capteur PMH..

=> investit ds un ELM tu ne le regreteras pas
avatar
rd69
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Sam 29 Nov 2014 - 8:51

Le mécano fiat a branché l'elm pour faire son diagnostic, toujours moteur au ralenti.. Il n'a pas accélérer une seule fois.

Ce matin en allant bosser elle s'est remis en mode dégradé au bout d'à peine 10 kms...bref..

Et j'ai remarqué une chose qui a peut être son importance:
Avant d'avoir ce défaut, la nuit, dans les phares des voitures qui me suivaient, je voyais que mon plapla envoyait pas mal de fumée à partir de 2300tr/min...
Et depuis que j'ai ce défaut, plus de fumée!!
Un rapport avec l'huile? Avec l'encrassement du fap?

PS: Investissement dans elm prévu
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Sam 29 Nov 2014 - 13:26

egr defectueuse c'est sur
2500tr/min, c'est le moment où l'egr doit se fermer (ou un peu avant)
or, là, elle ne se ferme plus... donc mauvaise proportion d'air frais..., donc mauvais combustion, d'ou forte fumée

le moteur se met donc en mode dégradé pour ne pas fumer exagerement et préserver un peu le fap ...

pour ton cas, l'huile n'a rien a voir... une mauvaise huile ne crée pas de fumée noire à l'echappement

mais quand tout sera rentré dans l'ordre, tu pourrais faire une bonne vidange, car vu ton encrassement, tu as du avoir plein de regeneration qui ont loupé... détériorant la qualité de l'huile (presence de gazoil dans l''huile... mais l'huile certifiée pour Fap est faite pour absorber une certaine quantité de Gazoil mais pas trop qd meme)

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Sam 29 Nov 2014 - 14:28

Je commence à comprendre pourquoi je ne l'ai pas payée chère.... Sad

Donc pour toi Cédric, elle se met en mode dégradé à cause de l'EGR? Donc le mécano Fiat se plante tu crois? ça ne viendrait pas du FAP alors (calculateur, durites)?
L'EGR défectueux déclencherait le "défaut gestion moteur"?

Je sais pas si ça a une incidence mais la fumée n'est pas noire, je la vois bien dans les rétros la nuit quand une voiture me suit, mais de jour, c'est plus dur à voir, ça fume plus gris que noir... J'ai déjà suivi des bagnoles fumer noir, ça n'a rien à voir avec "ma" fumée...

Je vais noter tous vos com et en parler au mécano...

Quoiqu'il arrive, merci beaucoup

avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Sam 29 Nov 2014 - 17:57

tu sais, tout est lié... egr, huile, fap ; quand y en a un qui deconne, les autres subissent, et c'est un cercle vicieux
à mon avis ton fap est mort, et ça encrasse tout, ainsi que la vanne egr, qui elle se grippe... et elle a son tour encrasse le fap plus que de raison....


mais ton soucis est classique
lorsque ton moteur se met en mode dégradé, il faut voir le défaut

une piste à observer : tu devrais aussi penser à défapper
je sais, c'est pas ecolo, mais au moins, ce serait radical

y a mon garage de proximité, qui vend un grand c4 picasso hdi136... dans son annonce, il marque qu'il a effectué le défappage... donc plsu souci... y en a beaucoup que l'on croit qui ont défappé

tiens nous au courant de ce que va dire Fiat

tu l'as eu à combien ton multi ?

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Sam 29 Nov 2014 - 19:30

Je l'ai acheté 2600€... côté 4600..

Il me la vendu peu cher car témoin d'huile qui clignote (je sais maintenant ce que sait), défaut clim intempestif (là aussi grâce à vous je sais où chercher) et "clock clock" qui pour lui était la barre  stab à changer.. Résultat j'ai changer une bielle de la barre (50€) et adieu "clock clock" ...
Mon garagiste a checké à l'oeil nu tout ce qui était checkable, RAS, impeccable...

Ah oui j'oubliais.. Le moteur qui chauffe pas enfin le circuit de refroidissement plutôt... Donc thermostat à changer... ça non plus il ne me l'avait pas dit.

Donc soit j'ai pas de bol, soit l'ancien proprio était au courant de ce qui allait probablement arrivé et ne m'a rien dit... Je ne pense pas, mais bon...
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Sam 29 Nov 2014 - 20:40

effectivement, c'est vraiment pas cher

a mon avis l'ancien proprio avait deja du se casser les dents avec le fap... car à 180 000, le fap pose des soucis, c'est sur (sur les peugeot, c'est changement de fap à 160 000)

ça remarche toujours un peu, et puis très vite les defauts fap reviennent

tu vas chez fap.. euhh chez Fiat bientot non ?

(ps : ya des fap neuf pour pas trop cher maintenant sur internet, penses y... quand tu reviendras de chez Fiat)

au fait, pour revenir au thermostat, la conso a baissé fortement... j'en suis à 4,8L/100 après 400km; de la folie ! j'ai jamais fait cela depuis 2 ans... je vous dirai combien j'ai parcouru en km avec le plein... et on fera le calcul ensemble Very Happy

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Dim 30 Nov 2014 - 11:20

J'ai lu pas mal de truc sur le FAP, je suis démoralisé.. Sad

En résumé si j'ai bien compris Pour être tranquille, faut que je change le thermostat, défap, condamne l'EGR et une bonne vidange derrière avec une super huile de qualité en croisant les doigts qu'elle passe au prochain CT dans 18 mois...?..!

Bon jvais voir ce que va me dire Fiat demain et j'aviserai...
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Dim 30 Nov 2014 - 11:32

attend de voir ce qu'ils te disent...
mais bon, ce que tu viens de dire est surement la meilleure solution

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Lun 1 Déc 2014 - 17:21

Diagnostic tombé:

Capteur différentiel à changer
+ régénération forcée du FAP
+ Vidange et filtre à huile

Tout ça pour 298€...

J'ai investi dans l'ELM ce matin 11H, produit expédié à midi! Shocked trop fort les gars..

Vu les remontées de différents utilisateurs, Je compte tester le sweeper... 115€ chez cdiscount, une fois par an, apparemment ça vaut le coup...
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Invité02 le Lun 1 Déc 2014 - 18:59

bahh, prefere lui de l'autoroute à de la ville, et ça devrait aller sans sweeper

de plus avec ton elm + logiciel multiscan, tu pourras faire des regenerations forcées quand tu voudras

qqun du forum avait fait des tests avec sweeper, et conclusion, ça ne servait à rien
peu etre retrouveras-tu le sujet

Invité02
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par favko le Mer 3 Déc 2014 - 7:54

J'ai récupéré la voiture.. C'est le jour et la nuit!

Moteur fluide beaucoup plus silencieux qu'avant, puissance retrouvée j'ai enfin 120cv!
Le taux d'encrassement du fap est descendu à 50%, a vérifier quand j'aurai l'elm...

Pour le sweeper, c'est justement parce que je sais que je ferais plus de ville que d'autoroute. Donc c'est plus par prévention qu'autre chose
J'ai retrouvé et lu attentivement le post à ce sujet.. Dommage qu'il n'est pas continuer son retour d'expérience.
J'en ai parlé à mon garagiste qui me recommande ce produit même s'il ne l'utilise pas car il fait des nettoyages complet du fap...
L'intérêt de ce produit est qu'il nettoie un peu tout... Pour mon moulin de 180000 bornes, j'me dit que ça ne peut pas lui faire de mal..!

Prochaine étape, changement du thermostat le 17 décembre...
avatar
favko
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: voyant moteur allumer

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum